<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://noemalab.eu/xmlrpc.php" />

	<title>Digital Rites and Embodied Memories &#8211; NOEMA &#8211; Technology &amp; Society</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Feed" href="https://noemalab.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Comments Feed" href="https://noemalab.eu/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noemalab.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='diginex-webfont-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/redfont.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-widgets-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-bootstrap-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-css3-animations-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/css3-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-style-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/style.css' type='text/css' media='all' />
<style id='diginex-style-inline-css' type='text/css'>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</style>
<!--[if IE]>
<link rel='stylesheet' id='diginex-ie-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/11.3.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://noemalab.eu/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://noemalab.eu/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noemalab.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://noemalab.eu/wp-json/wp/v2/posts/34000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noemalab.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noemalab.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/" />
<link rel='shortlink' href='https://wp.me/p1P1S6-8Qo' />
<link rel="alternate" type="application/json+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fevents%2Fdigital-rites-and-embodied-memories%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fevents%2Fdigital-rites-and-embodied-memories%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:1.1em; color:#666666; line-height: 1.6em;}		</style>
		<style>img#wpstats{display:none}</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Digital Rites and Embodied Memories" />
<meta property="og:url" content="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/" />
<meta property="og:description" content="[ITA] La creatività al crocevia tra neuroscienze, Intelligenza Artificiale, Gaming, economie alternative e umanesimo. [ENG] Creativity at the crossroads of neuroscience, Artificial Intelligence, Ga…" />
<meta property="article:published_time" content="2022-09-04T10:36:32+00:00" />
<meta property="article:modified_time" content="2022-09-04T10:38:56+00:00" />
<meta property="og:site_name" content="NOEMA - Technology &amp; Society" />
<meta property="og:image" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/rites_memories.jpg?fit=1200%2C820&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="820" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Digital Rites and Embodied Memories" />
<meta name="twitter:image" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/rites_memories.jpg?fit=1200%2C820&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=32%2C28&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=192%2C170&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=180%2C159&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=270%2C238&#038;ssl=1" />
<link rel="canonical" href="https://noemalab.eu/?p=34000" /><meta property="og:url" content="https://noemalab.eu/?p=34000" /></head>
<body class="post-template-default single single-post postid-34000 single-format-standard wp-custom-logo diginex  ts-boxed-layout  ts-imagesloaded-enabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">

	
		<div id="ts-loading-preload">
		<div class="preloader-center"></div>
		<span>Loading posts...</span>
	</div>
		<div id="wrapper" class="container" data-header-align="top">
				<header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-8  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block animatedParent animateOnce "><div class=" animated fadeIn delay-1000"><div style="text-align:left" class="col-lg-12">
						<a target="_self" href="http://noemalab.eu">
							<img style="width: 299.5px" alt="" class="lazy " data-original="https://noemalab.eu/wp-content/uploads/2022/09/Noema_logo_medium.png" />
						</a>
					</div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block hidden-xs hidden-sm"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="social-icons  iconed">
							<ul class="text-right">
								<li>
				                   <a href="https://twitter.com/noemalab" target="_blank" class="twitter">
					                   	<i class="icon-twitter"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://vimeo.com/noemalab" target="_blank" class="vimeo">
					                   	<i class="icon-vimeo"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.youtube.com/user/NoemaLab" target="_blank" class="video">
					                   	<i class="icon-video"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.facebook.com/NoemaLab/" target="_blank" class="facebook">
					                   	<i class="icon-facebook"></i> 
					                   	</a>
				               </li>
								<li class="">
									<a href="https://noemalab.eu/feed/" class="rss"><i class="icon-rss"></i></a>
								</li>
							</ul>
						</div>
					</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-10  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description  nav-left menu-element-fwjtk">
							<span class="sb-menu-toggle">
	                    <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						</span>
					</span>
		
							<div class="navbar navbar-default" role="navigation">
								<div class="navbar-collapse collapse"><ul id="menu-noemav5" class="nav navbar-nav"><li id="menu-item-28317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home airkit_menu-full dropdown simple"><a href="http://noemalab.eu/"  >Home</a></li><li id="menu-item-28321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children airkit_menu-full dropdown simple"><a href="https://noemalab.eu/about/"  >About</a><ul class="dropdown-menu sub-menu"><li id="menu-item-28548" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/about/" >Info and activity</a></li><li id="menu-item-28320" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/projects/" >Projects</a></li><li id="menu-item-28322" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/collaborations-and-partnerships-2/" >Collaborations</a></li><li id="menu-item-28323" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/copyright-publication-issues/" >Copyright</a></li><li id="menu-item-29716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/privacy-policy/" >Privacy Policy</a></li></ul></li><li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/ideas/"  ><i class="icon-down"></i>Ideas</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8,14,15">
	<article class="below-image  post-33652 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas category-specials category-stuff tag-artificial-intelligence tag-big-data tag-data tag-humanities tag-humanity-and-machines tag-humanity-and-technology no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1-450x350.jpg" width="450" height="350" alt="HumaniTies and Artificial Intelligence" />                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>357 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-06-02T18:04:42+02:00">2 June 2022</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li><li class="term-15"> <a href="https://noemalab.eu/category/stuff/">Stuff</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><h4 class="entry-title" itemprop="name headline">HumaniTies and Artificial Intelligence</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-06-02T18:04:42+02:00" itemprop="datePublished" content="2022-06-02T18:04:42+02:00">2 June 2022</time><meta itemprop="dateModified" content="2022-08-13T15:19:00+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1.jpg?fit=690%2C474&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="474">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8">
	<article class="below-image  post-33516 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-artificial-biology tag-biogenetica tag-biogenetics tag-biologia tag-biology tag-biopiracy tag-biotechnologies tag-piopirateria no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/03/biopiracy-450x350.jpg" width="450" height="350" alt="Biogenetica e biopirateria: nel cuore del problema / Biogenetics and biopiracy: at the heart of the problem" />                    <a href="https://noemalab.eu/ideas/biogenetica-e-biopirateria-al-cuore-del-problema-biogenetics-and-biopiracy-at-the-heart-of-the-problem/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/biogenetica-e-biopirateria-al-cuore-del-problema-biogenetics-and-biopiracy-at-the-heart-of-the-problem/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/biogenetica-e-biopirateria-al-cuore-del-problema-biogenetics-and-biopiracy-at-the-heart-of-the-problem/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>280 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-03-27T22:26:37+02:00">27 March 2022</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/biogenetica-e-biopirateria-al-cuore-del-problema-biogenetics-and-biopiracy-at-the-heart-of-the-problem/"><h4 class="entry-title" itemprop="name headline">Biogenetica e biopirateria: nel cuore del problema / Biogenetics and biopiracy: at the heart of the problem</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/alessia/" rel="author"> -->
					
					<span class="author-name">Alessia Maria Michela Giurdanella</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Alessia Maria Michela Giurdanella</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/biogenetica-e-biopirateria-al-cuore-del-problema-biogenetics-and-biopiracy-at-the-heart-of-the-problem/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-03-27T22:26:37+02:00" itemprop="datePublished" content="2022-03-27T22:26:37+02:00">27 March 2022</time><meta itemprop="dateModified" content="2022-06-28T15:42:24+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/03/biopiracy.jpg?fit=690%2C467&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="467">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/memo/"  ><i class="icon-down"></i>Memo</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image  post-34042 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-film tag-future tag-futuro tag-video tag-videogames no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/Future-Film-Festival-logo-positivo-450x350.png" width="450" height="350" alt="Future Film Festival 2022" />                    <a href="https://noemalab.eu/memo/events/future-film-festival-2022/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/future-film-festival-2022/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/future-film-festival-2022/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>9 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-09-17T00:10:29+02:00">17 September 2022</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/future-film-festival-2022/"><h4 class="entry-title" itemprop="name headline">Future Film Festival 2022</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/future-film-festival-2022/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-09-17T00:10:29+02:00" itemprop="datePublished" content="2022-09-17T00:10:29+02:00">17 September 2022</time><meta itemprop="dateModified" content="2022-09-17T00:17:30+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/Future-Film-Festival-logo-positivo.png?fit=690%2C488&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="488">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image  post-34029 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-anthropology tag-art-science-technologies tag-digital-technology tag-feminism tag-gender no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/erinni-450x350.png" width="450" height="350" alt="Beyond Binaries" />                    <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>10 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-09-14T19:38:01+02:00">14 September 2022</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/beyond-binaries/"><h4 class="entry-title" itemprop="name headline">Beyond Binaries</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/beyond-binaries/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-09-14T19:38:01+02:00" itemprop="datePublished" content="2022-09-14T19:38:01+02:00">14 September 2022</time><meta itemprop="dateModified" content="2022-09-14T19:48:28+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/erinni.png?fit=690%2C468&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="468">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28327" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/specials/"  ><i class="icon-down"></i>Specials</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8,14,15">
	<article class="below-image  post-33652 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas category-specials category-stuff tag-artificial-intelligence tag-big-data tag-data tag-humanities tag-humanity-and-machines tag-humanity-and-technology no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1-450x350.jpg" width="450" height="350" alt="HumaniTies and Artificial Intelligence" />                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>357 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-06-02T18:04:42+02:00">2 June 2022</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li><li class="term-15"> <a href="https://noemalab.eu/category/stuff/">Stuff</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><h4 class="entry-title" itemprop="name headline">HumaniTies and Artificial Intelligence</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-06-02T18:04:42+02:00" itemprop="datePublished" content="2022-06-02T18:04:42+02:00">2 June 2022</time><meta itemprop="dateModified" content="2022-08-13T15:19:00+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1.jpg?fit=690%2C474&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="474">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="11,23,15">
	<article class="below-image  post-32935 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-society category-stuff tag-ai tag-artificial-environment tag-artificial-intelligence tag-information-technology tag-report no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2021/06/HAI-450x350.png" width="450" height="350" alt="The 2021 Stanford Human-Centered Artificial Intelligence Index Report" />                    <a href="https://noemalab.eu/news/the-2021-stanford-human-centered-artificial-intelligence-index-report/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/news/the-2021-stanford-human-centered-artificial-intelligence-index-report/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/news/the-2021-stanford-human-centered-artificial-intelligence-index-report/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>550 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2021-06-28T19:58:17+02:00">28 June 2021</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li><li class="term-23"> <a href="https://noemalab.eu/category/specials/society/">Society</a> </li><li class="term-15"> <a href="https://noemalab.eu/category/stuff/">Stuff</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/news/the-2021-stanford-human-centered-artificial-intelligence-index-report/"><h4 class="entry-title" itemprop="name headline">The 2021 Stanford Human-Centered Artificial Intelligence Index Report</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/news/the-2021-stanford-human-centered-artificial-intelligence-index-report/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2021-06-28T19:58:17+02:00" itemprop="datePublished" content="2021-06-28T19:58:17+02:00">28 June 2021</time><meta itemprop="dateModified" content="2021-06-28T19:58:53+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2021/06/HAI.png?fit=690%2C518&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="518">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28703" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/reviews/"  ><i class="icon-down"></i>Reviews</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8,488">
	<article class="below-image  post-30570 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas category-reviews tag-art-and-complexity tag-art-science tag-art-science-and-technology tag-arte-e-complessita tag-arte-scienza-e-tecnologia no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/04/Copertina-arte-e-complessità-Landscape-450x350.jpg" width="450" height="350" alt="Tra arte e complessità / Between Art and Complexity" />                    <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>2509 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-04-28T12:49:55+02:00">28 April 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-488"> <a href="https://noemalab.eu/category/reviews/">Reviews</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/"><h4 class="entry-title" itemprop="name headline">Tra arte e complessità / Between Art and Complexity</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/giorgio/" rel="author"> -->
					
					<span class="author-name">Giorgio Cipolletta</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Giorgio Cipolletta</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-04-28T12:49:55+02:00" itemprop="datePublished" content="2019-04-28T12:49:55+02:00">28 April 2019</time><meta itemprop="dateModified" content="2019-06-09T18:24:23+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2019/04/Copertina-arte-e-complessità-Landscape.jpg?fit=690%2C487&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="487">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8,488">
	<article class="below-image  post-30554 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas category-reviews tag-body tag-body-and-technologies tag-corpo tag-corpo-e-tecnologie no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2018/09/copertina-manifesto-emersivo-450x350.jpg" width="450" height="350" alt="Cosa può un corpo?  Un manifesto emersivo per un’emergenza corporea / What can a body do? Manifesto emersivo for a bodily emergency" />                    <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>2513 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-04-14T18:57:23+02:00">14 April 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-488"> <a href="https://noemalab.eu/category/reviews/">Reviews</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/"><h4 class="entry-title" itemprop="name headline">Cosa può un corpo?  Un manifesto emersivo per un’emergenza corporea / What can a body do? Manifesto emersivo for a bodily emergency</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/giorgio/" rel="author"> -->
					
					<span class="author-name">Giorgio Cipolletta</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Giorgio Cipolletta</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-04-14T18:57:23+02:00" itemprop="datePublished" content="2019-04-14T18:57:23+02:00">14 April 2019</time><meta itemprop="dateModified" content="2019-04-30T21:50:21+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2018/09/copertina-manifesto-emersivo.jpg?fit=690%2C975&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="975">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28319" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/noema-board/"  >Board</a></li><li id="menu-item-32296" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/homev5/touch/"  >Get in touch</a></li></ul></div>
								
							</div>
						</div><style>
						
						
				.airkit_menu.menu-element-fwjtk li[class*="menu-item-"] > a,
				.airkit_menu.menu-element-fwjtk .navbar-default .navbar-nav > li > a{
					font-family: "Raleway";
					font-size: 12px;
					font-weight: normal;
					font-style: normal;
					letter-spacing: 0em;
					line-height: inherit;
					text-decoration: None;
					text-transform: Uppercase;
				};
			
					</style></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-6  col-sm-6  col-xs-6  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block hidden-xs hidden-sm"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-right style-icon ">
				<a href="#" class="search-trigger"><i class="icon-search"></i></a>
				<div class="hidden-form-search">
					<form role="search" method="get" class="search-form" action="https://noemalab.eu/">
						<fieldset>
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywords" 
									value="search here" 
									onfocus="if (this.value == 'search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'search here';}" />

							<input type="submit" class="searchbutton" name="search" value="Search" />
							<i class="icon-search"></i>
						</fieldset>
					</form>
					<a href="#" class="search-close"><i class="icon-close"></i></a>
				</div>
			</div>
		</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_equal-height airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: right;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 0px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div>
					</div>
				</div></div></div></div>		</header>
		<section id="main" class="ts-single-post airkit_single-main " itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Article">
			<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<div class="ts-breadcrumbs breadcrumbs-single-post container">
						<div class="ts-breadcrumbs-content">
            <a href="https://noemalab.eu/">Home</a> <i class="icon-right-arrow"></i> <a href="https://noemalab.eu/category/memo/events/">Events</a> <i class="icon-right-arrow"></i> Digital Rites and Embodied Memories</div>					</div>
				</div>
			</div>
		</div>
	<article class="single-style-1 term-5 term-98 term-11 airkit_singular post-34000 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science-technologies tag-artificial-intelligence tag-gaming tag-humanism tag-media-art tag-neurosciences no-lazy-placeholder" itemscope="itemscope" itemtype="http://schema.org/Article"
class=" post-details-row ">		
                        			
	<section class="single-content sidebar-right">
		<div class="container singular-container">
			<div id="content" role="main">
				<div class="content-splitter">
					<div class="row">
												<div class="site-width col-lg-9 col-md-9">
																								
							<header class="post-header">
								<div class="featured-image">
									<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/rites_memories-1280x875.jpg" width="1280" height="9999" alt="Digital Rites and Embodied Memories" /><a class="zoom-in-icon" href="https://noemalab.eu/wp-content/uploads/2022/09/rites_memories.jpg" rel="fancybox[34000]"><i class="icon-search"></i></a>								</div>			
							</header>													  
															<div class="heading-meta">						
									<ul class="post-categories entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul><h1 class="post-title" itemprop="name headline">Digital Rites and Embodied Memories</h1><ul class="entry-meta post-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul>				
								</div>	
																				  
							<div class="post-content" itemprop="articleBody">
								<p>&nbsp;</p>
<p><strong>Italiano [<a href="#eng">English below</a>]</strong></p>
<p>&nbsp;</p>
<p>EU4ART_differences Doctoral Summer School. Serie di incontri on-line: 6 – 9 settembre, 2022</p>
<p>La creatività al crocevia tra neuroscienze, Intelligenza Artificiale, Gaming, economie alternative e umanesimo, oggi al centro del dibattito più attuale, sarà discussa nelle mattinate dal 6 al 9 settembre 2022 dalle più importanti voci della scena internazionale in un programma di incontri online, gratuito e aperto al pubblico. La serie di incontri è parte della Doctoral Summer School Digital Rites and Embodied Memories, organizzata nel quadro del progetto europeo EU4ART_differences, finanziato dal programma HORIZON 2020.</p>
<p>In quei giorni, un gruppo di ricercatori provenienti da diverse capitali Europee si ritroverà nel Monastero di Casa San Silvestro a Monte Compatri. Le loro indagini individuali saranno restituite in un progetto corale inglobato in forme di ritualità contestualmente divise e simbioticamente connesse tra spazio fisico e virtuale.</p>
<p>La mattinata del 6 settembre apre il ciclo con questioni legate all’impresa artistica alla luce degli sviluppi della tecnologia, in particolare dell’AI, guidati da Tom van de Wetering, Program Manager del Entrepreneurship and talent program presso HKU &#8211; Hogeschool voor de Kunsten Utrecht &#8211; Expertise Centre for Creative Entrepreneurship. Domenico Quaranta, critico d’arte e curatore, esperto di arte digitale, si sposta nell’ambito di Blockchain, NFTs e arte, avvalendosi di un’esperienza ventennale di curatela e ricerca nell’ambito dell’arte digitale. Enrico Bisenzi, pioniere delle telecomunicazioni digitali sin dall’era pre-web, ora Professore all’Accademia di Roma, entrerà nel merito del rapporto tra Intelligenza Artificiale e copyright, partendo dai cambiamenti delle opportunità con l’avvento del Creative Commons. Adriano Bonafede e Gianluca Cannavale illustreranno Patamu, la start up che, generando prove d’autore, permette di pubblicare e condividere le opere tutelando la propria creatività.</p>
<p>La giornata del 7 settembre si avvia con il rapporto tra video games e gamification per il patrimonio culturale con Fabio Viola, uno dei più influenti designer al mondo, che, dopo aver contribuito a titoli come Fifa, The Sims, Harry Potter, nel 2018 è stato riconosciuto con il “Design Lessons” al Fuorisalone a Milano. Subito dopo, Galit Ariel, leader tecno-futurista nell’ambito delle tecnologie immersive, esplora la dimensione spaziale tra mondo fisico e digitale, tra qui e altrove.</p>
<p>La mattinata dell’8 settembre è dedicata a neuroscienze e umanesimo. Raitis Smits, artista pioniere nelle sperimentazioni delle arti digitali e Direttore fondatore del RIXC Center for New Media Culture (Riga) ci proietta nella nuova era dell’esperienza virtuale, dell’intrattenimento e dello storytelling e del suo impatto su educazione, social policy e conoscenza codificata. A Vittorio Gallese, neuro-scienziato e Professore di Psicobiologia all’Università di Parma con un ruolo importante nella scoperta dei neuroni-specchio, il difficile compito di avvicinare il pubblico alla Embodied Simulation Theory. Roberto Casati, insigne filosofo, Professore e membro di vari istituti di ricerca, illustra come la scienza cognitiva si intreccia con il consumismo dei dati con un corpus di sperimentazioni visive riprese dall’arte Rinascimentale.</p>
<p>Il 9 settembre il ciclo di incontri conclude con Intelligenza Artificiale e arte. Maurice Benayoun, pioniere new media, curatore e teorico, indaga il pensiero in movimento nella traslazione di astrazioni della mente, come i valori umani (amore, potere, pace, conoscenza) in forme di neuro – design, avvalendosi della BrainComputer Interaction (BCI). Marco Mancuso, altra voce illustre negli studi di arte digitale in ambito internazionale, esplora sogni e incubi, utopie e distopie, libertà e costrizioni dell’essere umano nell’ottica della sua trasformazione, nella prospettiva del post-umano e all’interno di un contesto trans-disciplinare tra arte, design, filosofia e teoria critica. Ádám Albert, artista, educatore e ricercatore a capo del Dipartimento di Anatomia Artistica, Disegno e Geometria presso l’Accademia di Belle Arti di Ungheria e direttore dell’Art and Art Theory College for Advanced Studies, si avvicina agli aspetti legati alla produzione, tra modellazione digitale e creazione generativa delle forme. Il collettivo INOUT, formato da studenti magistrali dell&#8217;Accademia di Roma, tutorati dall&#8217;artista Cinzia Pietribiasi, presenta i primi risultati del progetto Artificial Research / Artistic Intelligence che indaga con tecnologie di machine-learning la semantizzazione di esperienze artificiali. Info, programma e registrazione sono nel comunicato e nella locandina.</p>
<p>More: <a href="https://differences.eu4art.eu/event/digital-rites-and-embodied-memories/" target="_blank" rel="noopener">https://differences.eu4art.eu/event/digital-rites-and-embodied-memories/</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="34001" data-permalink="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/attachment/a3_talks_registration/" data-orig-file="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?fit=1812%2C2539&amp;ssl=1" data-orig-size="1812,2539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A3_TALKS_REGISTRATION" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?fit=599%2C839&amp;ssl=1" data-large-file="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?fit=690%2C967&amp;ssl=1" class="aligncenter wp-image-34001 size-full" src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?resize=1340%2C1878&#038;ssl=1" alt="" width="1340" height="1878" srcset="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?w=1812&amp;ssl=1 1812w, https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?resize=599%2C839&amp;ssl=1 599w, https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?resize=690%2C967&amp;ssl=1 690w, https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?resize=768%2C1076&amp;ssl=1 768w, https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?resize=1096%2C1536&amp;ssl=1 1096w, https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/A3_TALKS_REGISTRATION.jpg?resize=1462%2C2048&amp;ssl=1 1462w" sizes="(max-width: 1340px) 100vw, 1340px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a id="eng"></a><strong>English</strong></p>
<p>&nbsp;</p>
<p>EU4ART_differences Doctoral Summer School.<br />
Series of Talks: 6 – 9 September, 2022 (online on the TEAMS platform)</p>
<p>Creativity at the crossroads of neuroscience, Artificial Intelligence, Gaming, alternative economies, and humanism, today at the center of the most topical debate, will be discussed in the mornings from 6 to 9 September 2022 by the most important voices of the international scene. The series of talks, online and open to the public, are part of the Doctoral Summer School: Digital Rites and Embodied Memories within EU4ART_differences, project funded by the HORIZON 2020 programme.</p>
<p>On those days, a group of researchers from different European capitals will meet in the Monastery of Casa San Silvestro in Monte Compatri (Rome). Their individual investigations will be returned in a choral project embedded in forms of rituality contextually divided and symbiotically connected between physical and virtual space.</p>
<p>The morning of 6 September opens the cycle with questions related to artistic enterprise in the light of developments in technology, in particular AI, led by Tom van de Wetering, Program Manager of the Entrepreneurship and talent programme at HKU &#8211; Hogeschool voor de Kunsten Utrecht &#8211; Expertise Centre for Creative Entrepreneurship. Domenico Quaranta, art critic and curator, expert in digital art, moves into the field of Blockchain, NFTs and art, drawing on 20 years of experience in curating and researching digital art. Enrico Bisenzi, a pioneer of digital telecommunications since the pre-web era and now a professor at the Fine Arts Academy of Rome, will go into the relationship between Artificial Intelligence and copyright, starting from the changing opportunities with the advent of Creative Commons. Adriano Bonafede and Gianluca Cannavale will illustrate Patamu, the start-up that, by generating copyright proofs, makes it possible to publish and share works while protecting one&#8217;s creativity.</p>
<p>The day of 7 September will start with the relationship between video games and gamification for cultural heritage with Fabio Viola, one of the world&#8217;s most influential designers, who, after having contributed to titles such as Fifa, The Sims, Harry Potter, was recognised with the &#8220;Design Lessons&#8221; at the Fuorisalone in Milan in 2018. Immediately afterwards, Galit Ariel, a leading techno-futurist in the field of immersive technologies, explores the spatial dimension between the physical and digital world, between here and elsewhere.</p>
<p>The morning of 8 September is dedicated to neuroscience and humanism. Raitis Smits, a pioneering artist in digital arts experiments and founding director of the RIXC Center for New Media Culture (Riga) will project us into the new era of virtual experience, entertainment and storytelling and its impact on education, social policy and codified knowledge. To Vittorio Gallese, neuroscientist and Professor of Psychobiology at the University of Parma with an important role in the discovery of mirror neurons, the difficult task of bringing the audience closer to the Embodied Simulation Theory. Roberto Casati, a distinguished philosopher, professor and member of various research institutes, illustrates how cognitive science intertwines with data consumerism with a body of visual experiments taken from Renaissance art.</p>
<p>On 9 September, the series of talks concludes with “Artificial Intelligence and Art”. Maurice Benayoun, new media pioneer, curator and theorist, investigates thought in motion in the translation of abstractions of the mind, such as human values (love, power, peace, knowledge) into forms of neuro-design, using Brain- Computer Interaction (BCI). Marco Mancuso, another eminent scholar in digital art studies, explores dreams and nightmares, utopias and dystopias, freedom, and constraints of the human being from the perspective of its transformation, in the perspective of the post-human and within a trans-disciplinary context between art, design, philosophy and critical theory. Ádám Albert, an artist, educator, and researcher heading the Department of Artistic Anatomy, Drawing and Geometry at the Hungarian Academy of Fine Arts and director of the Art and Art Theory College for Advanced Studies, approaches aspects of production, between digital modelling and generative creation of forms. The INOUT collective, formed by master students from the Fine Arts Academy of Rome, tutored by the artist Cinzia Pietribiasi, presents the first results of the Artificial Research / Artistic Intelligence project that investigates the semanticisation of artificial experiences with machine-learning technologies.</p>
<p>More: <a href="https://differences.eu4art.eu/event/digital-rites-and-embodied-memories/" target="_blank" rel="noopener">https://differences.eu4art.eu/event/digital-rites-and-embodied-memories/</a></p>
<p>Please find here below the link to the event on EU4ART_differences’, website where you can register for free and download all the related material, including the press release, the flyer with the program, and abstracts and bios of the speakers:</p>
<blockquote class="wp-embedded-content" data-secret="5YP5Da8qz7"><p><a href="https://differences.eu4art.eu/event/digital-rites-and-embodied-memories/">DIGITAL RITES and EMBODIED MEMORIES</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;DIGITAL RITES and EMBODIED MEMORIES&#8221; &#8212; EU4ART_differences" src="https://differences.eu4art.eu/event/digital-rites-and-embodied-memories/embed/#?secret=6FKezJGmyv#?secret=5YP5Da8qz7" data-secret="5YP5Da8qz7" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
							</div>
							<div class="row">
								<div class="col-lg-6 col-md-6">
										<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="https://noemalab.eu/tag/art-science-technologies/" rel="tag">Art &amp; Science. technologies</a></li><li><a href="https://noemalab.eu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a></li><li><a href="https://noemalab.eu/tag/gaming/" rel="tag">gaming</a></li><li><a href="https://noemalab.eu/tag/humanism/" rel="tag">humanism</a></li><li><a href="https://noemalab.eu/tag/media-art/" rel="tag">media art</a></li><li><a href="https://noemalab.eu/tag/neurosciences/" rel="tag">neurosciences</a></li></ul></div>								</div>
								<div class="col-lg-6 col-md-6">
									            <div class="single-sharing normal-sharing">
                <h5> Share on: </h5>
                <div class="ts-sharing in-single">
		                 
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="34000">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="34000">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Digital+Rites+and+Embodied+Memories+https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="34000">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/&#038;name=http://Digital%20Rites%20and%20Embodied%20Memories&#038;description=http://%5BITA%5D%20La%20creatività%20al%20crocevia%20tra%20neuroscienze,%20Intelligenza%20Artificiale,%20Gaming,%20economie%20alternative%20e%20umanesimo.%5BENG%5D%20Creativity%20at%20the%20crossroads%20of%20neuroscience,%20Artificial%20Intelligence,%20Gaming,%20alternative%20economies,%20and%20humanism.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="34000">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/&#038;media=https://noemalab.eu/wp-content/uploads/2022/09/rites_memories.jpg&#038;description=Digital+Rites+and+Embodied+Memories">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="34000">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

					    </div>            </div>
            								</div>
							</div>
														<div class="post-comments">
								
	<div id="comments">

	
		<h2 id="comments-title" class="comments-title comments-closed">
		<i class="icon-comments"></i>
		Comments are closed	</h2>
	
		
		</div><!-- #comments -->

							</div>
							
							<div class="post-related">
								<div class="row">
									<div class="col-md-12">
										<h3 class="related-title"><i class="icon-post"></i>Related posts</h3>
									</div>
									<section class="cols-by-4 airkit_gutter-40 has-animations grid-view">


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="5,98,11">
	<article class=" below-image post-34029 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-anthropology tag-art-science-technologies tag-digital-technology tag-feminism tag-gender no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/erinni-450x350.png" width="450" height="350" alt="Beyond Binaries" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>10 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-09-14T19:38:01+02:00">14 September 2022</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/events/beyond-binaries/"><h4 class="entry-title" itemprop="name headline">Beyond Binaries</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/beyond-binaries/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-09-14T19:38:01+02:00" itemprop="datePublished" content="2022-09-14T19:38:01+02:00">14 September 2022</time><meta itemprop="dateModified" content="2022-09-14T19:48:28+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/erinni.png?fit=690%2C468&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="468">
			</span></span>				<div class="entry-excerpt">
					[ITA] Il progetto, promosso dall’Associazione Culturale Erinni, è vincitore del bando VitaminaG nell’ambito del programma GenerAzioniGiovani.it finanziato dalle Politiche Giovanili della Regione Lazio con il sostegno del Dipartimento per la Gioventù.
[ENG] Th...				</div>
						<a href="https://noemalab.eu/memo/events/beyond-binaries/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="34029">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/events/beyond-binaries/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="34029">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Beyond+Binaries+https://noemalab.eu/memo/events/beyond-binaries/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="34029">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/events/beyond-binaries/&#038;name=http://Beyond%20Binaries&#038;description=http://%5BITA%5D%20Il%20progetto,%20promosso%20dall’Associazione%20Culturale%20Erinni,%20è%20vincitore%20del%20bando%20VitaminaG%20nell’ambito%20del%20programma%20GenerAzioniGiovani.it%20finanziato%20dalle%20Politiche%20Giovanili%20della%20Regione%20Lazio%20con%20il%20sostegno%20del%20Dipartimento%20per%20la%20Gioventù.%5BENG%5D%20The%20project,%20promoted%20by%20the%20Cultural%20Association%20Erinni,%20is%20the%20winner%20of%20the%20VitaminaG%20call%20for%20proposals%20within%20the%20GenerAzioniGiovani.it%20programme%20financed%20by%20the%20Youth%20Policies%20of%20the%20Lazio%20Region%20with%20the%20support%20of%20the%20Department%20for%20Youth.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="34029">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/events/beyond-binaries/&#038;media=https://noemalab.eu/wp-content/uploads/2022/09/erinni.png&#038;description=Beyond+Binaries">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="34029">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8,14,15">
	<article class=" below-image post-33652 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas category-specials category-stuff tag-artificial-intelligence tag-big-data tag-data tag-humanities tag-humanity-and-machines tag-humanity-and-technology no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1-450x350.jpg" width="450" height="350" alt="HumaniTies and Artificial Intelligence" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>357 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-06-02T18:04:42+02:00">2 June 2022</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li><li class="term-15"> <a href="https://noemalab.eu/category/stuff/">Stuff</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><h4 class="entry-title" itemprop="name headline">HumaniTies and Artificial Intelligence</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-06-02T18:04:42+02:00" itemprop="datePublished" content="2022-06-02T18:04:42+02:00">2 June 2022</time><meta itemprop="dateModified" content="2022-08-13T15:19:00+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1.jpg?fit=690%2C474&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="474">
			</span></span>				<div class="entry-excerpt">
					The transversal character of artificial intelligence and the related social, economic, ethical, legal and cultural impacts call for interdisciplinary discussions that go beyond the purely technological angle. This is the focus of the present book, to present t...				</div>
						<a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">1</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="33652">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/humanities-and-artificial-intelligence/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="33652">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=HumaniTies+and+Artificial+Intelligence+https://noemalab.eu/ideas/humanities-and-artificial-intelligence/">
		        	<span class="how-many">1</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="33652">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/ideas/humanities-and-artificial-intelligence/&#038;name=http://HumaniTies%20and%20Artificial%20Intelligence&#038;description=http://The%20transversal%20character%20of%20artificial%20intelligence%20and%20the%20related%20social,%20economic,%20ethical,%20legal%20and%20cultural%20impacts%20call%20for%20interdisciplinary%20discussions%20that%20go%20beyond%20the%20purely%20technological%20angle.%20This%20is%20the%20focus%20of%20the%20present%20book,%20to%20present%20the%20result%20of%20interdisciplinary%20discussions%20on%20artificial%20intelligence%20and%20humanity%20carried%20out%20at%20the%20Centre%20for%20Advanced%20Studies,%20Joint%20Research%20Centre,%20European%20Commission.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="33652">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/humanities-and-artificial-intelligence/&#038;media=https://noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1.jpg&#038;description=HumaniTies+and+Artificial+Intelligence">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="33652">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class=" below-image post-33846 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-artificial-intelligence tag-artificial-life tag-deep-learning tag-machine-learning tag-swarm-intelligence no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/08/evo_2023-450x350.png" width="450" height="350" alt="EvoMUSART 2023" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/evomusart-2023/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/evomusart-2023/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>66 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-08-08T00:13:27+02:00">8 August 2022</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/evomusart-2023/"><h4 class="entry-title" itemprop="name headline">EvoMUSART 2023</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/evomusart-2023/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-08-08T00:13:27+02:00" itemprop="datePublished" content="2022-08-08T00:13:27+02:00">8 August 2022</time><meta itemprop="dateModified" content="2022-08-08T00:14:19+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/08/evo_2023.png?fit=690%2C345&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="345">
			</span></span>				<div class="entry-excerpt">
					The 12th International Conference on Artificial Intelligence in Music, Sound, Art and Design (EvoMUSART) 2023 is a multidisciplinary conference that brings together researchers who are working on the application of Artificial Intelligence techniques in creativ...				</div>
						<a href="https://noemalab.eu/memo/calls/evomusart-2023/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="33846">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/evomusart-2023/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="33846">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=EvoMUSART+2023+https://noemalab.eu/memo/calls/evomusart-2023/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="33846">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/evomusart-2023/&#038;name=http://EvoMUSART%202023&#038;description=http://The%2012th%20International%20Conference%20on%20Artificial%20Intelligence%20in%20Music,%20Sound,%20Art%20and%20Design%20(EvoMUSART)%202023%20is%20a%20multidisciplinary%20conference%20that%20brings%20together%20researchers%20who%20are%20working%20on%20the%20application%20of%20Artificial%20Intelligence%20techniques%20in%20creative%20and%20artist%20fields.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="33846">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/evomusart-2023/&#038;media=https://noemalab.eu/wp-content/uploads/2022/08/evo_2023.png&#038;description=EvoMUSART+2023">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="33846">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class=" below-image post-33782 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-ecology tag-hybrid-art tag-life tag-society-2 no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/06/symbiosis-450x350.png" width="450" height="350" alt="ISEA 2023 &#8211; SYMBIOSIS" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>119 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-06-22T20:26:54+02:00">22 June 2022</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/"><h4 class="entry-title" itemprop="name headline">ISEA 2023 &#8211; SYMBIOSIS</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-06-22T20:26:54+02:00" itemprop="datePublished" content="2022-06-22T20:26:54+02:00">22 June 2022</time><meta itemprop="dateModified" content="2022-06-22T20:31:33+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/06/symbiosis.png?fit=690%2C431&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="431">
			</span></span>				<div class="entry-excerpt">
					Symbiosis is a cornerstone of life itself — no organism, nor any species more widely, could survive in isolation and without reciprocity. This applies as much to human societies as to the rapport of those societies with their surrounding environments. More tha...				</div>
						<a href="https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="33782">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="33782">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=ISEA+2023+%26%238211%3B+SYMBIOSIS+https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="33782">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/&#038;name=http://ISEA%202023%20-%20SYMBIOSIS&#038;description=http://Symbiosis%20is%20a%20cornerstone%20of%20life%20itself%20—%20no%20organism,%20nor%20any%20species%20more%20widely,%20could%20survive%20in%20isolation%20and%20without%20reciprocity.%20This%20applies%20as%20much%20to%20human%20societies%20as%20to%20the%20rapport%20of%20those%20societies%20with%20their%20surrounding%20environments.%20More%20than%20a%20simple%20co-existence,%20symbiosis%20implies%20interdependence.%20It%20can%20be%20positive,%20neutral,%20or%20negative,%20varying%20according%20to%20the%20dynamic%20between%20the%20rapport’s%20attendant%20parts.%20We%20must,%20then,%20choose%20our%20symbiotic%20models%20wisely.%20This%20is%20the%20orienting%20goal%20of%20this%20year’s%20conference.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="33782">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/isea-2023-symbiosis-2/&#038;media=https://noemalab.eu/wp-content/uploads/2022/06/symbiosis.png&#038;description=ISEA+2023+%26%238211%3B+SYMBIOSIS">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="33782">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>


</section>
								</div>
							</div>											
						</div>
						<div id="secondary" class="secondary col-lg-3 col-md-3"><aside id="wp_category_post_list_itg-3" class="widget ts_widget widget_wp_category_post_list_itg"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>News</span></h6><div class="widget-delimiter"></div><ul class="wp-cpl-widget wp-cpl-theme-no"><li class="wp-cpl"><a href="https://noemalab.eu/memo/events/future-film-festival-2022/" title="Permalink to: Future Film Festival 2022" target="_self">Future Film Festival 2022</a></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/events/beyond-binaries/" title="Permalink to: Beyond Binaries" target="_self">Beyond Binaries</a></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/" title="Permalink to: Digital Rites and Embodied Memories" target="_self">Digital Rites and Embodied Memories</a></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/events/folle-di-scienza-strambinaria-2022/" title="Permalink to: Folle di Scienza - Strambinaria 2022" target="_self">Folle di Scienza - Strambinaria 2022</a></li>
</ul></div></aside><aside id="top-posts-2" class="widget ts_widget widget_top-posts"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Most viewed</span></h6><div class="widget-delimiter"></div><ul><li><a href="https://noemalab.eu/ideas/essay/quantum-finance-a-new-methodology-for-economics/" class="bump-view" data-bump-view="tp">Quantum Finance. A new methodology for economics</a></li><li><a href="https://noemalab.eu/ideas/mcluhan-and-the-theory-of-communication/" class="bump-view" data-bump-view="tp">McLuhan and the theory of communication</a></li><li><a href="https://noemalab.eu/ideas/essay/why-art-should-be-free/" class="bump-view" data-bump-view="tp">Why Art Should Be Free</a></li><li><a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="bump-view" data-bump-view="tp">HumaniTies and Artificial Intelligence</a></li><li><a href="https://noemalab.eu/ideas/interview/the-rise-of-media-philosophy/" class="bump-view" data-bump-view="tp">The Rise of Media Philosophy</a></li><li><a href="https://noemalab.eu/ideas/sul-concetto-di-media-art-on-the-notion-of-media-art/" class="bump-view" data-bump-view="tp">Sul concetto di Media Art / On the Notion of Media Art</a></li><li><a href="https://noemalab.eu/specials/teatro-e-multimediale-breve-analisi-del-rapporto-fra-il-teatro-e-il-mondo-digitale/" class="bump-view" data-bump-view="tp">Teatro e Multimediale. Breve analisi del rapporto fra il teatro e il mondo digitale</a></li><li><a href="https://noemalab.eu/ideas/il-corpo-e-la-soglia-considerazioni-sul-film-avatar/" class="bump-view" data-bump-view="tp">Il corpo e la soglia. Considerazioni sul film Avatar</a></li><li><a href="https://noemalab.eu/ideas/ambiguous-humanity-some-reflections-between-hope-and-future-starting-from-greta-thunberg/" class="bump-view" data-bump-view="tp">Ambiguous humanity. Some reflections between hope and future starting from Greta Thunberg</a></li><li><a href="https://noemalab.eu/ideas/essay/reflections-on-conceptual-art-and-its-relation-to-new-media-a-month-long-conversation-at-empyre/" class="bump-view" data-bump-view="tp">Reflections on Conceptual Art and its relation to New Media</a></li></ul></div></aside><aside id="archives-2" class="widget ts_widget widget_archive"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Site Archives</span></h6><div class="widget-delimiter"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Site Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://noemalab.eu/2022/09/'> September 2022 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2022/08/'> August 2022 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2022/06/'> June 2022 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2022/05/'> May 2022 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2022/04/'> April 2022 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2022/03/'> March 2022 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2022/02/'> February 2022 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2022/01/'> January 2022 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2021/12/'> December 2021 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2021/11/'> November 2021 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2021/10/'> October 2021 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2021/09/'> September 2021 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2021/08/'> August 2021 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2021/07/'> July 2021 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2021/06/'> June 2021 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2021/05/'> May 2021 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2021/04/'> April 2021 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2021/03/'> March 2021 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2021/02/'> February 2021 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2021/01/'> January 2021 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/12/'> December 2020 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2020/11/'> November 2020 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2020/10/'> October 2020 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2020/09/'> September 2020 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2020/07/'> July 2020 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/06/'> June 2020 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/05/'> May 2020 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2020/04/'> April 2020 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2020/03/'> March 2020 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/01/'> January 2020 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/12/'> December 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/11/'> November 2019 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/08/'> August 2019 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/05/'> May 2019 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/01/'> January 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2018/11/'> November 2018 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2018/09/'> September 2018 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2018/07/'> July 2018 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2018/06/'> June 2018 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/10/'> October 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/08/'> August 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/07/'> July 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/07/'> July 2016 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/04/'> April 2016 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/12/'> December 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/10/'> October 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/06/'> June 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/03/'> March 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/06/'> June 2014 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/11/'> November 2012 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2011/07/'> July 2011 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/01/'> January 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2010/12/'> December 2010 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2010/11/'> November 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2010/09/'> September 2010 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2010/08/'> August 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/05/'> May 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2009/12/'> December 2009 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2009/11/'> November 2009 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2009/07/'> July 2009 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2009/06/'> June 2009 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2009/05/'> May 2009 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2009/04/'> April 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2009/03/'> March 2009 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2009/02/'> February 2009 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2009/01/'> January 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2008/12/'> December 2008 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2008/11/'> November 2008 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2008/10/'> October 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/09/'> September 2008 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2008/07/'> July 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/06/'> June 2008 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2008/05/'> May 2008 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2008/04/'> April 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/03/'> March 2008 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2008/02/'> February 2008 &nbsp;(14)</option>
	<option value='https://noemalab.eu/2008/01/'> January 2008 &nbsp;(17)</option>
	<option value='https://noemalab.eu/2007/12/'> December 2007 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2007/11/'> November 2007 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2007/10/'> October 2007 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2007/09/'> September 2007 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2007/07/'> July 2007 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2007/06/'> June 2007 &nbsp;(38)</option>
	<option value='https://noemalab.eu/2007/05/'> May 2007 &nbsp;(26)</option>
	<option value='https://noemalab.eu/2007/04/'> April 2007 &nbsp;(30)</option>
	<option value='https://noemalab.eu/2007/03/'> March 2007 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2007/02/'> February 2007 &nbsp;(22)</option>
	<option value='https://noemalab.eu/2007/01/'> January 2007 &nbsp;(21)</option>
	<option value='https://noemalab.eu/2006/12/'> December 2006 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2006/11/'> November 2006 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2006/10/'> October 2006 &nbsp;(36)</option>
	<option value='https://noemalab.eu/2006/09/'> September 2006 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2006/07/'> July 2006 &nbsp;(22)</option>
	<option value='https://noemalab.eu/2006/06/'> June 2006 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2006/05/'> May 2006 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2006/04/'> April 2006 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2006/03/'> March 2006 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2006/02/'> February 2006 &nbsp;(17)</option>
	<option value='https://noemalab.eu/2006/01/'> January 2006 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2005/12/'> December 2005 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2005/11/'> November 2005 &nbsp;(26)</option>
	<option value='https://noemalab.eu/2005/10/'> October 2005 &nbsp;(39)</option>
	<option value='https://noemalab.eu/2005/09/'> September 2005 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2005/07/'> July 2005 &nbsp;(27)</option>
	<option value='https://noemalab.eu/2005/06/'> June 2005 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2005/05/'> May 2005 &nbsp;(37)</option>
	<option value='https://noemalab.eu/2005/04/'> April 2005 &nbsp;(21)</option>
	<option value='https://noemalab.eu/2005/03/'> March 2005 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2005/02/'> February 2005 &nbsp;(25)</option>
	<option value='https://noemalab.eu/2005/01/'> January 2005 &nbsp;(30)</option>
	<option value='https://noemalab.eu/2004/12/'> December 2004 &nbsp;(13)</option>
	<option value='https://noemalab.eu/2004/11/'> November 2004 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2004/10/'> October 2004 &nbsp;(34)</option>
	<option value='https://noemalab.eu/2004/09/'> September 2004 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2004/07/'> July 2004 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2004/06/'> June 2004 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2004/05/'> May 2004 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2004/04/'> April 2004 &nbsp;(19)</option>
	<option value='https://noemalab.eu/2004/03/'> March 2004 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2004/02/'> February 2004 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2004/01/'> January 2004 &nbsp;(36)</option>
	<option value='https://noemalab.eu/2003/12/'> December 2003 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2003/11/'> November 2003 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2003/10/'> October 2003 &nbsp;(44)</option>
	<option value='https://noemalab.eu/2003/09/'> September 2003 &nbsp;(47)</option>
	<option value='https://noemalab.eu/2003/08/'> August 2003 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2003/07/'> July 2003 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2003/06/'> June 2003 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2003/05/'> May 2003 &nbsp;(25)</option>
	<option value='https://noemalab.eu/2003/04/'> April 2003 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2003/03/'> March 2003 &nbsp;(38)</option>
	<option value='https://noemalab.eu/2003/02/'> February 2003 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2003/01/'> January 2003 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2002/12/'> December 2002 &nbsp;(35)</option>
	<option value='https://noemalab.eu/2002/11/'> November 2002 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2002/10/'> October 2002 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2002/09/'> September 2002 &nbsp;(37)</option>
	<option value='https://noemalab.eu/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2002/07/'> July 2002 &nbsp;(45)</option>
	<option value='https://noemalab.eu/2002/06/'> June 2002 &nbsp;(51)</option>
	<option value='https://noemalab.eu/2002/05/'> May 2002 &nbsp;(62)</option>
	<option value='https://noemalab.eu/2002/04/'> April 2002 &nbsp;(51)</option>
	<option value='https://noemalab.eu/2002/03/'> March 2002 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2002/02/'> February 2002 &nbsp;(52)</option>
	<option value='https://noemalab.eu/2002/01/'> January 2002 &nbsp;(52)</option>
	<option value='https://noemalab.eu/2001/12/'> December 2001 &nbsp;(45)</option>
	<option value='https://noemalab.eu/2001/11/'> November 2001 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2001/10/'> October 2001 &nbsp;(41)</option>
	<option value='https://noemalab.eu/2001/09/'> September 2001 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2001/08/'> August 2001 &nbsp;(47)</option>
	<option value='https://noemalab.eu/2001/07/'> July 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/06/'> June 2001 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2001/05/'> May 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/04/'> April 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/03/'> March 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/02/'> February 2001 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2001/01/'> January 2001 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/12/'> December 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/11/'> November 2000 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2000/10/'> October 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/09/'> September 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/08/'> August 2000 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2000/07/'> July 2000 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2000/06/'> June 2000 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2000/05/'> May 2000 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2000/03/'> March 2000 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2000/02/'> February 2000 &nbsp;(1)</option>
	<option value='https://noemalab.eu/1999/11/'> November 1999 &nbsp;(2)</option>
	<option value='https://noemalab.eu/1970/01/'> January 1970 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside><aside id="text-16" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><a href="https://fivewordsforthefuture.eu/?cat=45" target="_blank" rel="noopener"><img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2013/06/5w_logo.png?w=1340" alt="five words for the future" data-recalc-dims="1" /></a>
<a href="http://fivewordsforthefuture.eu/" target="_blank" rel="noopener"><b>Qui tutti i video > / All videos here ></b></a></div>
		</div></aside>        <div class="video-box">
        	<h2>Interview with Marta de Menezes</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/GvCsDOrXZTg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Dalila Honorato</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/aj5THCs1-DE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Adam Zaretsky</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/KVXdVNEYfn4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Jadwiga Charzyńska</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/4ZEXMJh1bwA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Delma Rodriguez</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/PZccVZLZjuU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Olga Kisseleva</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/G-dIauwoC-Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Anna Dumitriu</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/pJGOpbZ93AU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Luz María Sánchez</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/5RtaDO7fS3Y" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Danielle Siembieda</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/1QTTuJq9BDw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Freddy Paul Grunert</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/sTcsBLjni78" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Elif Ayiter</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/MpRiDfiVZ0Q" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Roberta Buiani</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/6ERz9ZUFnKY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Bill Seaman</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/J0AOfdxPPl0" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Roger Malina</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/6BMdkhg0ZXw" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Christa Sommerer</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/Z0FTU7nN0gY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Annick Bureaud</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/80aWWot6m0s" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Leonel Moura</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/uXOKAvtULyA" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Nina Czegledy</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/VfK6IqGOU64" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Stelarc</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/A6_f1h7VhzM" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Derrick de Kerckhove</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/YjJRnXrVI7o" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Margarete Jahrmann</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/v3bptmHRSpY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Jaromil</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/f8oeqTxk3Hw" frameborder="0" allowfullscreen></iframe>        			</div>
        <aside id="custom_html-2" class="widget_text widget ts_widget widget_custom_html"><div class="widget_text widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Tutti i video / More videos &gt;</span></h6><div class="widget-delimiter"></div><div class="textwidget custom-html-widget"><a href="https://fivewordsforthefuture.eu/?cat=45" target="_blank" rel="noopener"><b>Qui tutti i video di fivewordsforthefuture > / All fivewordsforthefuture videos here ></b></a></div></div></aside><aside id="text-15" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline"   width="285" height="240"  href="https://twitter.com/noemalab" data-widget-id="268748664170749953">Tweets by @noemalab</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br></div>
		</div></aside><aside id="text-11" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Noema Memory &#8211;  Archives 2000-2011</span></h6><div class="widget-delimiter"></div>			<div class="textwidget">The old Noema (2000-2011) remains online as an archive of contents, ideas, visions, ways of interpreting the online communication.<br><br>
<a class="img_link" href="http://org.noemalab.eu/" target="_blank" rel="noopener"><img class="thumbnail" src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2012/08/n_archive.png?w=1340" alt="The Noema Archive - Noemalab" data-recalc-dims="1" /></a></div>
		</div></aside></div>					</div>
				</div>
			</div>
		</div>
	</section>
</article>
</section>
			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><section class="cols-by-6 airkit_gutter-40 has-animations thumbnail-view"><div class="filter-tabs ts-tab-container display-horizontal col-lg-12">
									<div class="ts-tabs-nav">
									<ul class="nav nav-tabs ts-select-by-category"><li class="active" data-filter="*"> <a href="#">all</a> </li><li data-filter="17">
											<a href="#">Article</a>
										</li><li data-filter="96">
											<a href="#">Arts</a>
										</li><li data-filter="4">
											<a href="#">Calls</a>
										</li><li data-filter="20">
											<a href="#">Editorial</a>
										</li><li data-filter="21">
											<a href="#">Essay</a>
										</li><li data-filter="5">
											<a href="#">Events</a>
										</li><li data-filter="97">
											<a href="#">Focus</a>
										</li><li data-filter="8">
											<a href="#">Ideas</a>
										</li><li data-filter="9">
											<a href="#">Interview</a>
										</li><li data-filter="22">
											<a href="#">Media</a>
										</li><li data-filter="98">
											<a href="#">Memo</a>
										</li><li data-filter="1">
											<a href="#">Mixed News</a>
										</li><li data-filter="11">
											<a href="#">News</a>
										</li><li data-filter="23">
											<a href="#">Society</a>
										</li></ul></div></div><div class="filters-container cols-by-6">
<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image hide-post-meta post-34042 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-film tag-future tag-futuro tag-video tag-videogames no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/Future-Film-Festival-logo-positivo-450x350.png" width="450" height="350" alt="Future Film Festival 2022" />                    <a href="https://noemalab.eu/memo/events/future-film-festival-2022/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/future-film-festival-2022/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/future-film-festival-2022/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>9 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-09-17T00:10:29+02:00">17 September 2022</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/future-film-festival-2022/"><h4 class="entry-title" itemprop="name headline">Future Film Festival 2022</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/future-film-festival-2022/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-09-17T00:10:29+02:00" itemprop="datePublished" content="2022-09-17T00:10:29+02:00">17 September 2022</time><meta itemprop="dateModified" content="2022-09-17T00:17:30+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/Future-Film-Festival-logo-positivo.png?fit=690%2C488&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="488">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image hide-post-meta post-34029 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-anthropology tag-art-science-technologies tag-digital-technology tag-feminism tag-gender no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/erinni-450x350.png" width="450" height="350" alt="Beyond Binaries" />                    <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/beyond-binaries/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>10 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-09-14T19:38:01+02:00">14 September 2022</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/beyond-binaries/"><h4 class="entry-title" itemprop="name headline">Beyond Binaries</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/beyond-binaries/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-09-14T19:38:01+02:00" itemprop="datePublished" content="2022-09-14T19:38:01+02:00">14 September 2022</time><meta itemprop="dateModified" content="2022-09-14T19:48:28+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/erinni.png?fit=690%2C468&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="468">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image hide-post-meta post-34000 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science-technologies tag-artificial-intelligence tag-gaming tag-humanism tag-media-art tag-neurosciences no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/09/rites_memories-450x350.jpg" width="450" height="350" alt="Digital Rites and Embodied Memories" />                    <a href="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>26 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-09-04T12:36:32+02:00">4 September 2022</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/"><h4 class="entry-title" itemprop="name headline">Digital Rites and Embodied Memories</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/digital-rites-and-embodied-memories/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-09-04T12:36:32+02:00" itemprop="datePublished" content="2022-09-04T12:36:32+02:00">4 September 2022</time><meta itemprop="dateModified" content="2022-09-04T12:38:56+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/09/rites_memories.jpg?fit=690%2C471&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="471">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image hide-post-meta post-33975 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-comunicazione-della-scienza tag-folle-di-scienza tag-scienza no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/08/strambino_2022-scaled-450x350.jpg" width="450" height="350" alt="Folle di Scienza &#8211; Strambinaria 2022" />                    <a href="https://noemalab.eu/memo/events/folle-di-scienza-strambinaria-2022/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/folle-di-scienza-strambinaria-2022/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/folle-di-scienza-strambinaria-2022/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>37 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-08-27T18:08:52+02:00">27 August 2022</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/folle-di-scienza-strambinaria-2022/"><h4 class="entry-title" itemprop="name headline">Folle di Scienza &#8211; Strambinaria 2022</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/folle-di-scienza-strambinaria-2022/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-08-27T18:08:52+02:00" itemprop="datePublished" content="2022-08-27T18:08:52+02:00">27 August 2022</time><meta itemprop="dateModified" content="2022-08-27T18:09:25+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/08/strambino_2022-scaled.jpg?fit=690%2C418&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="418">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="21,8,14,15">
	<article class="below-image hide-post-meta post-33652 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas category-specials category-stuff tag-artificial-intelligence tag-big-data tag-data tag-humanities tag-humanity-and-machines tag-humanity-and-technology no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1-450x350.jpg" width="450" height="350" alt="HumaniTies and Artificial Intelligence" />                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>357 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-06-02T18:04:42+02:00">2 June 2022</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><h4 class="entry-title" itemprop="name headline">HumaniTies and Artificial Intelligence</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/humanities-and-artificial-intelligence/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-06-02T18:04:42+02:00" itemprop="datePublished" content="2022-06-02T18:04:42+02:00">2 June 2022</time><meta itemprop="dateModified" content="2022-08-13T15:19:00+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/06/top_book_humanities_AI_1.jpg?fit=690%2C474&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="474">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image hide-post-meta post-33846 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-artificial-intelligence tag-artificial-life tag-deep-learning tag-machine-learning tag-swarm-intelligence no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2022/08/evo_2023-450x350.png" width="450" height="350" alt="EvoMUSART 2023" />                    <a href="https://noemalab.eu/memo/calls/evomusart-2023/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/evomusart-2023/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/evomusart-2023/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>66 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2022-08-08T00:13:27+02:00">8 August 2022</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/evomusart-2023/"><h4 class="entry-title" itemprop="name headline">EvoMUSART 2023</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/evomusart-2023/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2022-08-08T00:13:27+02:00" itemprop="datePublished" content="2022-08-08T00:13:27+02:00">8 August 2022</time><meta itemprop="dateModified" content="2022-08-08T00:14:19+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2022/08/evo_2023.png?fit=690%2C345&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="345">
			</span></span>
			</section>
			</article>
</div>

</div></section></div><div class="row content-block"><div class="col-lg-12"><div class="delimiter gradient" style="
			background: -moz-linear-gradient(left,  rgba(0, 0, 0, 0) 0%,  rgba(226,226,226,1) 50%, rgba(0, 0, 0, 0) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0, 0, 0, 0)), color-stop(50%, rgba(226,226,226,1)), color-stop(100%,rgba(0, 0, 0, 0)));
			background: -webkit-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -o-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -ms-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: linear-gradient(to right,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);"></div></div></div><div class="row content-block"><div style="height: 10px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class="ts-sidebar-element "><aside id="text-8" class="widget ts_widget  widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>ABOUT NOEMA</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/09/ita.gif?resize=20%2C14" width="20" height="14" data-recalc-dims="1" />  Dal  2000 NOEMA si occupa delle relazioni tra cultura, arti, scienze e tecnologie.<br>
NOEMA è una testata giornalistica registrata presso il Tribunale di Ravenna, n. 1211 del 17/07/2003.<br>
<b>ISSN 2283-3145</b>

<br><br>
<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/09/eng.gif?resize=20%2C14" width="20" height="14" data-recalc-dims="1" />  Since 2000 NOEMA has been interested in culture-arts-sciences-technologies interrelations and influences.<br>
NOEMA is a journal registered at the Court of Ravenna, n.1211 – 17/07/2003.<br>
<b>ISSN 2283-3145</b></div>
		</div></aside></div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class="ts-sidebar-element "><aside id="facebook-likebox-2" class="widget ts_widget  widget_facebook_likebox"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span><a href="https://www.facebook.com/NoemaLab/">Noema on Facebook</a></span></h6><div class="widget-delimiter"></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NoemaLab/" data-width="393"  data-height="360" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NoemaLab/"><a href="https://www.facebook.com/NoemaLab/">Noema on Facebook</a></blockquote></div>
		</div>
		</div></aside></div></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 90px;"></div></div>
					</div>
				</div></div></div></div>			</footer>
		</div>

	    
					<button id="ts-back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
		
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='airkit_google_fonts_menu-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/bootstrap.js' id='diginex-bootstrap-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/html5.js' id='diginex-html5-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.lazyload.min.js' id='diginex-lazyload-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.cookie.js' id='diginex-cookie-js'></script>
<script type='text/javascript' id='diginex-scripting-js-extra'>
/* <![CDATA[ */
var diginex = {"contact_form_token":"2f79240acc","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/noemalab.eu\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<div itemscope itemtype=\"http:\/\/schema.org\/Organization\"><a href=\"https:\/\/noemalab.eu\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"299.5\" height=\"67\" src=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" class=\"custom-logo\" alt=\"NOEMA \u2013 Technology & Society\" data-attachment-id=\"28365\" data-permalink=\"https:\/\/noemalab.eu\/noema-logo-orizzontale-v5-599x67\/\" data-orig-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" data-orig-size=\"599,67\" data-comments-opened=\"0\" data-image-meta=\"{\"aperture\":\"0\",\"credit\":\"\",\"camera\":\"\",\"caption\":\"\",\"created_timestamp\":\"0\",\"copyright\":\"\",\"focal_length\":\"0\",\"iso\":\"0\",\"shutter_speed\":\"0\",\"title\":\"\",\"orientation\":\"0\"}\" data-image-title=\"Noema-logo-orizzontale-v5-599\u00d767\" data-image-description=\"\" data-image-caption=\"\" data-medium-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" data-large-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" \/><\/a><\/div>","ts_onepage_layout":"no","video_nonce":"1499b10b78","ts_security":"e5618dbd3c","rightClick":"n","airkit_facebook_id":"","animsitionIn":"none","animsitionOut":"none","prevent_adblock":"n","airkit_blocker_html":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/scripting.js' id='diginex-scripting-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/megamenu.js' id='diginex-megamenu-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/fancybox.pack.js' id='diginex-fancybox.pack-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/affix.js' id='diginex-affix-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/parallax-img.js' id='diginex-parallax-img-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/css3-animations.js' id='diginex-css3-animations-js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/isotope.js' id='diginex-isotope-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/noemalab.eu\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/noemalab.eu\/wp-admin\/admin-ajax.php","nonce":"504a5f0a53","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noemalab.eu\/wp-login.php?redirect_to=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fevents%2Fdigital-rites-and-embodied-memories%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'26938262',post:'34000',tz:'2',srv:'noemalab.eu'} ]);
	_stq.push([ 'clickTrackerInit', '26938262', '34000' ]);
</script>
	</body>
</html>
