<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://noemalab.eu/xmlrpc.php" />

	<title>Chaosmosis mAchInes &#8211; NOEMA &#8211; Technology &amp; Society</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Feed" href="https://noemalab.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Comments Feed" href="https://noemalab.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noemalab.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-webfont-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/redfont.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-widgets-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-bootstrap-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-css3-animations-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/css3-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-style-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/style.css' type='text/css' media='all' />
<style id='diginex-style-inline-css' type='text/css'>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</style>
<!--[if IE]>
<link rel='stylesheet' id='diginex-ie-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='https://noemalab.eu/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://noemalab.eu/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.6/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.6/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://noemalab.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noemalab.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noemalab.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Appel à films/Call for films/RISC 13' href='https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/' />
<meta name="generator" content="WordPress 5.0.6" />
<link rel="canonical" href="https://noemalab.eu/memo/events/chaosmosis-machines/" />
<link rel='shortlink' href='https://wp.me/p1P1S6-82h' />
<link rel="alternate" type="application/json+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fevents%2Fchaosmosis-machines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fevents%2Fchaosmosis-machines%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:1.1em; color:#666666; line-height: 1.6em;}		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chaosmosis mAchInes" />
<meta property="og:url" content="https://noemalab.eu/memo/events/chaosmosis-machines/" />
<meta property="og:description" content="This will be the first time that the Montreal-based Topological Media Lab (Concordia University) and the Toronto-based Digital Dramaturgy Labsquared (University of Toronto) will meet and co-present…" />
<meta property="article:published_time" content="2019-09-05T16:03:11+00:00" />
<meta property="article:modified_time" content="2019-09-05T16:03:18+00:00" />
<meta property="og:site_name" content="NOEMA - Technology &amp; Society" />
<meta property="og:image" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines.jpg?fit=1200%2C401&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="401" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Chaosmosis mAchInes" />
<meta name="twitter:image" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines.jpg?fit=1200%2C401&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=32%2C28&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=192%2C170&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=180%2C159&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=270%2C238&#038;ssl=1" />
<link rel="canonical" href="https://noemalab.eu/?p=30893" /><meta property="og:url" content="https://noemalab.eu/?p=30893" /></head>
<body class="post-template-default single single-post postid-30893 single-format-standard wp-custom-logo diginex  ts-boxed-layout  ts-imagesloaded-enabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">

	
		<div id="ts-loading-preload">
		<div class="preloader-center"></div>
		<span>Loading posts...</span>
	</div>
		<div id="wrapper" class="container" data-header-align="top">
				<header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-8  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block animatedParent animateOnce "><div class=" animated fadeIn delay-1000"><div style="text-align:left" class="col-lg-12">
						<a target="_self" href="http://noemalab.eu">
							<img style="width: 299.5px" alt="" class="lazy " data-original="https://noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png" />
						</a>
					</div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="social-icons  iconed">
							<ul class="text-right">
								<li>
				                   <a href="https://twitter.com/noemalab" target="_blank" class="twitter">
					                   	<i class="icon-twitter"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://vimeo.com/noemalab" target="_blank" class="vimeo">
					                   	<i class="icon-vimeo"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.youtube.com/user/NoemaLab" target="_blank" class="video">
					                   	<i class="icon-video"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.facebook.com/NoemaLab/" target="_blank" class="facebook">
					                   	<i class="icon-facebook"></i> 
					                   	</a>
				               </li>
								<li class="">
									<a href="https://noemalab.eu/feed/" class="rss"><i class="icon-rss"></i></a>
								</li>
							</ul>
						</div>
					</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-10  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description  nav-left menu-element-dpheq">
							<span class="sb-menu-toggle">
	                    <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						</span>
					</span>
		
							<div class="navbar navbar-default" role="navigation">
								<div class="navbar-collapse collapse"><ul id="menu-noemav5" class="nav navbar-nav"><li id="menu-item-28317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home airkit_menu-full dropdown simple"><a href="http://noemalab.eu/"  >Home</a></li><li id="menu-item-28321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children airkit_menu-full dropdown simple"><a href="https://noemalab.eu/about/"  >About</a><ul class="dropdown-menu sub-menu"><li id="menu-item-28548" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/about/" >Info and activity</a></li><li id="menu-item-28320" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/projects/" >Projects</a></li><li id="menu-item-28322" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/collaborations-and-partnerships-2/" >Collaborations</a></li><li id="menu-item-28323" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/copyright-publication-issues/" >Copyright</a></li><li id="menu-item-29716" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/privacy-policy/" >Privacy Policy</a></li></ul></li><li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/ideas/"  ><i class="icon-down"></i>Ideas</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8">
	<article class="below-image  post-30811 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art-science-technologies tag-art-biotech tag-bioart no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture-450x350.jpg" width="450" height="350" alt="Oocyte Aesthetic, Human Design and Mission Creep" />                    <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>319 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-07-18T11:38:32+00:00">18 July 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/"><h4 class="entry-title" itemprop="name headline">Oocyte Aesthetic, Human Design and Mission Creep</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/zaretsky/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Adam Zaretsky</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Adam Zaretsky</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-07-18T11:38:32+00:00" itemprop="datePublished" content="2019-07-18T11:38:32+00:00">18 July 2019</time><meta itemprop="dateModified" content="2019-08-11T14:29:22+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture.jpg?fit=690%2C388&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="388">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8">
	<article class="below-image  post-30742 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art-and-technology tag-evolution tag-genome-evolution tag-glitch-art no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/06/cover-450x350.png" width="450" height="350" alt="Post-polyploidy subgenome evolution of glitch art" />                    <a href="https://noemalab.eu/ideas/post-polyploidy-subgenome-evolution-of-glitch-art/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/post-polyploidy-subgenome-evolution-of-glitch-art/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/post-polyploidy-subgenome-evolution-of-glitch-art/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>661 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-06-09T18:24:51+00:00">9 June 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/post-polyploidy-subgenome-evolution-of-glitch-art/"><h4 class="entry-title" itemprop="name headline">Post-polyploidy subgenome evolution of glitch art</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/martin/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Martin Calvino</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Martin Calvino</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/post-polyploidy-subgenome-evolution-of-glitch-art/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-06-09T18:24:51+00:00" itemprop="datePublished" content="2019-06-09T18:24:51+00:00">9 June 2019</time><meta itemprop="dateModified" content="2019-07-18T11:50:25+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2019/06/cover.png?fit=690%2C304&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="304">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/memo/"  ><i class="icon-down"></i>Memo</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image  post-30893 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science-technologies tag-leonardo tag-media-art tag-philosophy no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines-450x350.jpg" width="450" height="350" alt="Chaosmosis mAchInes" />                    <a href="https://noemalab.eu/memo/events/chaosmosis-machines/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/chaosmosis-machines/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/chaosmosis-machines/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>78 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-09-05T18:03:11+00:00">5 September 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/chaosmosis-machines/"><h4 class="entry-title" itemprop="name headline">Chaosmosis mAchInes</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/chaosmosis-machines/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-09-05T18:03:11+00:00" itemprop="datePublished" content="2019-09-05T18:03:11+00:00">5 September 2019</time><meta itemprop="dateModified" content="2019-09-05T18:03:18+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines.jpg?fit=690%2C231&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="231">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image  post-30887 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-cinema tag-conference tag-film no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL-450x350.jpg" width="450" height="350" alt="Appel à films/Call for films/RISC 13" />                    <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>67 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-09-05T17:52:29+00:00">5 September 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/"><h4 class="entry-title" itemprop="name headline">Appel à films/Call for films/RISC 13</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-09-05T17:52:29+00:00" itemprop="datePublished" content="2019-09-05T17:52:29+00:00">5 September 2019</time><meta itemprop="dateModified" content="2019-09-05T17:53:35+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL.jpg?fit=690%2C967&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="967">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28327" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/specials/"  ><i class="icon-down"></i>Specials</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="22,23,14">
	<article class="below-image  post-29720 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-society category-specials tag-big-data tag-digital-space tag-entertainment tag-multimedia tag-new-media tag-social-media tag-social-networks tag-technologies-2 no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2018/08/Figura2-big_data_analysis-450x350.png" width="450" height="350" alt="Big Data Analysis and perception of digital space through a complex multimedia system" />                    <a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>1048 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2018-08-10T12:32:40+00:00">10 August 2018</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-22"> <a href="https://noemalab.eu/category/specials/media/">Media</a> </li><li class="term-23"> <a href="https://noemalab.eu/category/specials/society/">Society</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/"><h4 class="entry-title" itemprop="name headline">Big Data Analysis and perception of digital space through a complex multimedia system</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/plc/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Lorenzo Gorza, Haki Dine</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Lorenzo Gorza, Haki Dine</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2018-08-10T12:32:40+00:00" itemprop="datePublished" content="2018-08-10T12:32:40+00:00">10 August 2018</time><meta itemprop="dateModified" content="2018-08-10T13:03:33+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2018/08/Figura2-big_data_analysis.png?fit=690%2C431&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="431">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="96,14">
	<article class="below-image  post-23209 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-specials no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2010/12/bauhaus-450x350.jpg" width="450" height="350" alt="Interviewing New Media Art Didactics" />                    <a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>2020 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2010-12-09T08:54:40+00:00">9 December 2010</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-96"> <a href="https://noemalab.eu/category/specials/arts/">Arts</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/"><h4 class="entry-title" itemprop="name headline">Interviewing New Media Art Didactics</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/dado/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Alessio Chierico</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Alessio Chierico</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2010-12-09T08:54:40+00:00" itemprop="datePublished" content="2010-12-09T08:54:40+00:00">9 December 2010</time><meta itemprop="dateModified" content="2011-12-23T22:56:12+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/12/bauhaus.jpg?fit=600%2C390&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="390">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28703" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/reviews/"  ><i class="icon-down"></i>Reviews</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8,488">
	<article class="below-image  post-30570 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas category-reviews tag-art-and-complexity tag-art-science tag-art-science-and-technology tag-arte-e-complessita tag-arte-scienza-e-tecnologia no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/04/Copertina-arte-e-complessità-Landscape-450x350.jpg" width="450" height="350" alt="Tra arte e complessità / Between Art and Complexity" />                    <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>602 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-04-28T12:49:55+00:00">28 April 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-488"> <a href="https://noemalab.eu/category/reviews/">Reviews</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/"><h4 class="entry-title" itemprop="name headline">Tra arte e complessità / Between Art and Complexity</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/giorgio/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Giorgio Cipolletta</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Giorgio Cipolletta</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-04-28T12:49:55+00:00" itemprop="datePublished" content="2019-04-28T12:49:55+00:00">28 April 2019</time><meta itemprop="dateModified" content="2019-06-09T18:24:23+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/04/Copertina-arte-e-complessità-Landscape.jpg?fit=690%2C487&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="487">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8,488">
	<article class="below-image  post-30554 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas category-reviews tag-body tag-body-and-technologies tag-corpo tag-corpo-e-tecnologie no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2018/09/copertina-manifesto-emersivo-450x350.jpg" width="450" height="350" alt="Cosa può un corpo?  Un manifesto emersivo per un’emergenza corporea / What can a body do? Manifesto emersivo for a bodily emergency" />                    <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>581 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-04-14T18:57:23+00:00">14 April 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-488"> <a href="https://noemalab.eu/category/reviews/">Reviews</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/"><h4 class="entry-title" itemprop="name headline">Cosa può un corpo?  Un manifesto emersivo per un’emergenza corporea / What can a body do? Manifesto emersivo for a bodily emergency</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/giorgio/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Giorgio Cipolletta</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Giorgio Cipolletta</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-04-14T18:57:23+00:00" itemprop="datePublished" content="2019-04-14T18:57:23+00:00">14 April 2019</time><meta itemprop="dateModified" content="2019-04-30T21:50:21+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2018/09/copertina-manifesto-emersivo.jpg?fit=690%2C975&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="975">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28319" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/noema-board/"  >Board</a></li><li id="menu-item-28318" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/contacts/"  >Contact</a></li></ul></div>
								
							</div>
						</div><style>
						
						
				.airkit_menu.menu-element-dpheq li[class*="menu-item-"] > a,
				.airkit_menu.menu-element-dpheq .navbar-default .navbar-nav > li > a{
					font-family: "Raleway";
					font-size: 12px;
					font-weight: normal;
					font-style: normal;
					letter-spacing: 0em;
					line-height: inherit;
					text-decoration: None;
					text-transform: Uppercase;
				};
			
					</style></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-6  col-sm-6  col-xs-6  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-right style-icon ">
				<a href="#" class="search-trigger"><i class="icon-search"></i></a>
				<div class="hidden-form-search">
					<form role="search" method="get" class="search-form" action="https://noemalab.eu/">
						<fieldset>
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywords" 
									value="search here" 
									onfocus="if (this.value == 'search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'search here';}" />

							<input type="submit" class="searchbutton" name="search" value="Search" />
							<i class="icon-search"></i>
						</fieldset>
					</form>
					<a href="#" class="search-close"><i class="icon-close"></i></a>
				</div>
			</div>
		</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_equal-height airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: right;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 0px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div>
					</div>
				</div></div></div></div>		</header>
		<section id="main" class="ts-single-post airkit_single-main " itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Article">
			<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<div class="ts-breadcrumbs breadcrumbs-single-post container">
						<div class="ts-breadcrumbs-content">
            <a href="https://noemalab.eu/">Home</a> <i class="icon-right-arrow"></i> <a href="https://noemalab.eu/category/memo/events/">Events</a> <i class="icon-right-arrow"></i> Chaosmosis mAchInes</div>					</div>
				</div>
			</div>
		</div>
	<article class="single-style-1 term-5 term-98 term-11 airkit_singular post-30893 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science-technologies tag-leonardo tag-media-art tag-philosophy no-lazy-placeholder" itemscope="itemscope" itemtype="http://schema.org/Article"
class=" post-details-row ">		
                        			
	<section class="single-content sidebar-right">
		<div class="container singular-container">
			<div id="content" role="main">
				<div class="content-splitter">
					<div class="row">
												<div class="site-width col-lg-9 col-md-9">
																								
							<header class="post-header">
								<div class="featured-image">
									<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines-1280x428.jpg" width="1280" height="9999" alt="Chaosmosis mAchInes" /><a class="zoom-in-icon" href="https://noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines.jpg" rel="fancybox[30893]"><i class="icon-search"></i></a>								</div>			
							</header>													  
															<div class="heading-meta">						
									<ul class="post-categories entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul><h1 class="post-title" itemprop="name headline">Chaosmosis mAchInes</h1><ul class="entry-meta post-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li></ul>				
								</div>	
																				  
							<div class="post-content" itemprop="articleBody">
								
<p>Event Title<br />CHAOSMOSIS mAchInes. <br />exhibition/performance/discussion/panel/in-situ experiments/art/science/techne/philosophy</p>
<p>Date<br />Saturday, Sept.28, 2019</p>
<p>Time and venue<br />7pm-9.30pm, Installations-performances-critiques, Helen-Gardiner-Phelan Theatre, 2nd floor<br />9.30pm-11pm, Reception and cash bar, Front and Long Room, Ground floor</p>
<p>Address<br />79 St. George St.<br />Toronto, ON M5S 2E5</p>
<p>Collaborators:<br />Laser events, Leonardo networks – Nina Czegledy<br />ArtsSci Salon – Roberta Buiani<br />Digital Dramaturgy Labsquared – Antje Budde<br />Topological Media Lab – Michael Montanaro | Navid Navab</p>
<p>About<br />Inspired by Nina Czegledy (Laser series, Leonardo network) this will be the first time that the Montreal-based Topological Media Lab (Concordia University) and the Toronto-based Digital Dramaturgy Labsquared (U of T) will meet and co-present current process-based and experimental works. Both labs have a history of notorious playfulness, conceptual abysmal depth, human-machine interplays, Art&amp;Science speculations (what if?), collaborative messes, and a knack for A/I as in Artistic Intelligence.</p>
<p>Main sponsor: Centre for Drama, Theatre and Performance Studies, U of T<br />Sponsors: Computational Arts Program (York U.), Cognitive Science Program (U of T), Knowledge Media Design Institute (U of T)<br />(Pending: Mechanical Engineering, Translational Research Program/ Institute of Medical Science)</p>
<p>Project presentations include:</p>
<p>Topological Media Lab<br />tangibleFlux φ plenumorphic ∴ chaosmosis<br />SPIEL<br />On Air<br />The Sound That Severs Now from Now<br />Cloud Chamber (2018) | Caustic Scenography, Responsive Cloud Formation<br />Liquid Light<br />Robots: Machine Menagerie<br />Phaze<br />Info: <br />Topological Media Lab</p>
<p>Website<br />Digital Dramaturgy Lab squared<br />Btw Lf &amp; Dth – interFACING disappearance<br />Info:<br />Digital Dramaturgy Lab squared</p>
<p>Project objectives<br />1. having fun with the infinite joy of learning, making, critical enquiry and wonder <br />2. presenting cutting-edge, creative, digital technology performances <br />3. engage multi-disciplinary arts&amp;science communities <br />4. create a well-informed, creative, multi-perspective dialogue on technology, artistic intelligence, creativity, skills and performance by inviting critical respondents, providing crucial thoughts on each presented work<br />5. building networks and community between the humanities/arts, sciences, applied sciences and innovative entrepreneurship</p>
<p>LINKS<br />ArtSci Salon <a href="https://artscisalon.com/" target="_blank" rel="noopener">https://artscisalon.com/</a><br />Digital Dramaturgy Lab squared <a href="https://www.ddlsquared.rocks/" target="_blank" rel="noopener">https://www.ddlsquared.rocks/</a><br />Leonardo LASER <a href="https://www.leonardo.info/laser-talks" target="_blank" rel="noopener">https://www.leonardo.info/laser-talks</a><br />Topological Media Lab (TML) <a href="https://www.cadenceencours.com/tml-current-research-creation.html" target="_blank" rel="noopener">https://www.cadenceencours.com/tml-current-research-creation.html</a><br /><a href="http://topologicalmedialab.net/" target="_blank" rel="noopener">http://topologicalmedialab.net/</a><br />Michael Montanaro, artistic research co-director TML <a href="https://www.concordia.ca/finearts/dance/faculty.html?fpid=michael-montanaro" target="_blank" rel="noopener">https://www.concordia.ca/finearts/dance/faculty.html?fpid=michael-montanaro</a><br />Roberta Buiani, artistic co-director ArtSci Salon  <a href="http://www.atomarborea.net/" target="_blank" rel="noopener">http://www.atomarborea.net/</a><br />Nina Czegledy <a href="http://www.ninaczegledy.net/" target="_blank" rel="noopener">http://www.ninaczegledy.net/</a></p>
<p> </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>
							<div class="row">
								<div class="col-lg-6 col-md-6">
										<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="https://noemalab.eu/tag/art-science-technologies/" rel="tag">Art &amp; Science. technologies</a></li><li><a href="https://noemalab.eu/tag/leonardo/" rel="tag">Leonardo</a></li><li><a href="https://noemalab.eu/tag/media-art/" rel="tag">media art</a></li><li><a href="https://noemalab.eu/tag/philosophy/" rel="tag">philosophy</a></li></ul></div>								</div>
								<div class="col-lg-6 col-md-6">
									            <div class="single-sharing normal-sharing">
                <h5> Share on: </h5>
                <div class="ts-sharing in-single">
		                 
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="30893">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/events/chaosmosis-machines/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="30893">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Chaosmosis+mAchInes+https://noemalab.eu/memo/events/chaosmosis-machines/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="30893">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/events/chaosmosis-machines/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="30893">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/events/chaosmosis-machines/&#038;name=http://Chaosmosis%20mAchInes&#038;description=http://This%20will%20be%20the%20first%20time%20that%20the%20Montreal-based%20Topological%20Media%20Lab%20(Concordia%20University)%20and%20the%20Toronto-based%20Digital%20Dramaturgy%20Labsquared%20(University%20of%20Toronto)%20will%20meet%20and%20co-present%20current%20process-based%20and%20experimental%20works.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="30893">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/events/chaosmosis-machines/&#038;media=https://noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines.jpg&#038;description=Chaosmosis+mAchInes">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="30893">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

					    </div>            </div>
            								</div>
							</div>
														<div class="post-comments">
								
	<div id="comments">

	
		<h2 id="comments-title" class="comments-title comments-closed">
		<i class="icon-comments"></i>
		Comments are closed	</h2>
	
		
		</div><!-- #comments -->

							</div>
							
							<div class="post-related">
								<div class="row">
									<div class="col-md-12">
										<h3 class="related-title"><i class="icon-post"></i>Related posts</h3>
									</div>
									<section class="cols-by-4 airkit_gutter-40 has-animations grid-view">


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class=" below-image post-30887 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-cinema tag-conference tag-film no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL-450x350.jpg" width="450" height="350" alt="Appel à films/Call for films/RISC 13" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>67 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-09-05T17:52:29+00:00">5 September 2019</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/"><h4 class="entry-title" itemprop="name headline">Appel à films/Call for films/RISC 13</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-09-05T17:52:29+00:00" itemprop="datePublished" content="2019-09-05T17:52:29+00:00">5 September 2019</time><meta itemprop="dateModified" content="2019-09-05T17:53:35+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL.jpg?fit=690%2C967&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="967">
			</span></span>				<div class="entry-excerpt">
					Le festival propose de découvrir une programmation de courts, moyens et longs métrages (documentaire, fiction, expérimental, art vidéo, animation…) issus d’une sélection internationale, et dont le thème et/ou la démarche témoignent d’une forte proximité (ou af...				</div>
						<a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="30887">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="30887">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Appel+%C3%A0+films%2FCall+for+films%2FRISC+13+https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="30887">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="30887">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/&#038;name=http://Appel%20à%20films/Call%20for%20films/RISC%2013&#038;description=http://Le%20festival%20propose%20de%20découvrir%20une%20programmation%20de%20courts,%20moyens%20et%20longs%20métrages%20(documentaire,%20fiction,%20expérimental,%20art%20vidéo,%20animation…)%20issus%20d’une%20sélection%20internationale,%20et%20dont%20le%20thème%20et/ou%20la%20démarche%20témoignent%20d’une%20forte%20proximité%20(ou%20affinité)%20avec%20des%20champs%20de%20la%20recherche%20scientifique.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="30887">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/&#038;media=https://noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL.jpg&#038;description=Appel+%C3%A0+films%2FCall+for+films%2FRISC+13">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="30887">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class=" below-image post-30843 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-body tag-body-and-technologies tag-interdisciplinarity tag-microperformativity no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/08/microperformativity-450x350.jpg" width="450" height="350" alt="On Microperformativity" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/on-microperformativity/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/on-microperformativity/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>159 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-08-09T00:43:51+00:00">9 August 2019</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/on-microperformativity/"><h4 class="entry-title" itemprop="name headline">On Microperformativity</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/on-microperformativity/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-08-09T00:43:51+00:00" itemprop="datePublished" content="2019-08-09T00:43:51+00:00">9 August 2019</time><meta itemprop="dateModified" content="2019-08-23T21:43:59+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2019/08/microperformativity.jpg?fit=690%2C456&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="456">
			</span></span>				<div class="entry-excerpt">
					 Investigations into microperformativity redefine what art, philosophy and the technosciences actually consider a ‘body’ today, in times when performance art shifts towards generalized and pervasive performativity in art.				</div>
						<a href="https://noemalab.eu/memo/calls/on-microperformativity/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="30843">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/on-microperformativity/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="30843">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=On+Microperformativity+https://noemalab.eu/memo/calls/on-microperformativity/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="30843">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/calls/on-microperformativity/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="30843">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/on-microperformativity/&#038;name=http://On%20Microperformativity&#038;description=http://%20Investigations%20into%20microperformativity%20redefine%20what%20art,%20philosophy%20and%20the%20technosciences%20actually%20consider%20a%20‘body’%20today,%20in%20times%20when%20performance%20art%20shifts%20towards%20generalized%20and%20pervasive%20performativity%20in%20art.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="30843">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/on-microperformativity/&#038;media=https://noemalab.eu/wp-content/uploads/2019/08/microperformativity.jpg&#038;description=On+Microperformativity">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="30843">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8">
	<article class=" below-image post-30811 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art-science-technologies tag-art-biotech tag-bioart no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture-450x350.jpg" width="450" height="350" alt="Oocyte Aesthetic, Human Design and Mission Creep" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>319 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-07-18T11:38:32+00:00">18 July 2019</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/"><h4 class="entry-title" itemprop="name headline">Oocyte Aesthetic, Human Design and Mission Creep</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/zaretsky/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Adam Zaretsky</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Adam Zaretsky</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-07-18T11:38:32+00:00" itemprop="datePublished" content="2019-07-18T11:38:32+00:00">18 July 2019</time><meta itemprop="dateModified" content="2019-08-11T14:29:22+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture.jpg?fit=690%2C388&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="388">
			</span></span>				<div class="entry-excerpt">
					The admixture of global interspecies variety through genetic engineering and the cloning of spectacular hereditary cascades should only be approved through an aesthetic advisory commission made up of artists, art historians and oﬀ-the-locus aesthetics speciali...				</div>
						<a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="30811">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="30811">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Oocyte+Aesthetic%2C+Human+Design+and+Mission+Creep+https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="30811">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="30811">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/&#038;name=http://Oocyte%20Aesthetic,%20Human%20Design%20and%20Mission%20Creep&#038;description=http://The%20admixture%20of%20global%20interspecies%20variety%20through%20genetic%20engineering%20and%20the%20cloning%20of%20spectacular%20hereditary%20cascades%20should%20only%20be%20approved%20through%20an%20aesthetic%20advisory%20commission%20made%20up%20of%20artists,%20art%20historians%20and%20oﬀ-the-locus%20aesthetics%20specialists.%20The%20future%20of%20style%20and%20the%20avoidance%20of%20our%20populous%20birthing%20any%20aesthetic%20hazards%20are%20dependent%20on%20collaboration%20between%20new%20reproductive%20biotechnology%20and%20the%20Arts.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="30811">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/&#038;media=https://noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture.jpg&#038;description=Oocyte+Aesthetic%2C+Human+Design+and+Mission+Creep">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="30811">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="5,98,11">
	<article class=" below-image post-30788 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science-technologies tag-art-and-technology tag-art-science tag-arts-3 tag-leonardo no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/06/in-visible_cities_picture-450x350.jpg" width="450" height="350" alt="Arti e scienze nell’era post-accademica / Arts and sciences in the post-academic era" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>323 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-06-30T11:26:27+00:00">30 June 2019</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/"><h4 class="entry-title" itemprop="name headline">Arti e scienze nell’era post-accademica / Arts and sciences in the post-academic era</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<!-- ============== sPrItEhAt Reticular.org ============= ELIMINA I LINK DAi NOMI AUTORI
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
					==================-->
					
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-06-30T11:26:27+00:00" itemprop="datePublished" content="2019-06-30T11:26:27+00:00">30 June 2019</time><meta itemprop="dateModified" content="2019-06-30T11:28:32+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2019/06/in-visible_cities_picture.jpg?fit=690%2C315&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="315">
			</span></span>				<div class="entry-excerpt">
					[ITA] Arti e scienze esprimono aspetti fondamentali della cultura delle società. Esemplificano il pensiero astratto, interpretano il reale e rappresentano, da punti di vista complementari, la complessità del loro tempo. Connubio indissolubile. [ENG] Arts and s...				</div>
						<a href="https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="30788">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="30788">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Arti+e+scienze+nell%E2%80%99era+post-accademica+%2F+Arts+and+sciences+in+the+post-academic+era+https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="30788">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="30788">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/&#038;name=http://Arti%20e%20scienze%20nell’era%20post-accademica%20/%20Arts%20and%20sciences%20in%20the%20post-academic%20era&#038;description=http://%5BITA%5D%20Arti%20e%20scienze%20esprimono%20aspetti%20fondamentali%20della%20cultura%20delle%20società.%20Esemplificano%20il%20pensiero%20astratto,%20interpretano%20il%20reale%20e%20rappresentano,%20da%20punti%20di%20vista%20complementari,%20la%20complessità%20del%20loro%20tempo.%20Connubio%20indissolubile.%20%5BENG%5D%20Arts%20and%20sciences%20express%20fundamental%20aspects%20of%20the%20culture%20of%20societies.%20They%20exemplify%20abstract%20thinking,%20interpret%20reality%20and%20represent,%20from%20complementary%20points%20of%20view,%20the%20complexity%20of%20their%20time.%20An%20indissoluble%20union.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="30788">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/events/arti-e-scienze-nellera-post-accademica-arts-and-sciences-in-the-post-academic-era/&#038;media=https://noemalab.eu/wp-content/uploads/2019/06/in-visible_cities_picture.jpg&#038;description=Arti+e+scienze+nell%E2%80%99era+post-accademica+%2F+Arts+and+sciences+in+the+post-academic+era">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="30788">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>


</section>
								</div>
							</div>											
						</div>
						<div id="secondary" class="secondary col-lg-3 col-md-3"><aside id="wp_category_post_list_itg-3" class="widget ts_widget widget_wp_category_post_list_itg"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>News</span></h6><div class="widget-delimiter"></div><ul class="wp-cpl-widget wp-cpl-theme-no"><li class="wp-cpl"><a href="https://noemalab.eu/memo/events/chaosmosis-machines/" title="Permalink to: Chaosmosis mAchInes" target="_self">Chaosmosis mAchInes</a><p class="wp-cpl-excerpt">Event TitleCHAOSMOSIS mAchInes.…</p></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" title="Permalink to: Appel à films/Call for films/RISC 13" target="_self">Appel à films/Call for films/RISC 13</a><p class="wp-cpl-excerpt">English below
La 13e édition des Rencontres…</p></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/technoshamanism-ancestorfuturism-cure-and-health/" title="Permalink to: Technoshamanism. Ancestorfuturism, Cure and Health" target="_self">Technoshamanism. Ancestorfuturism, Cure and Health</a><p class="wp-cpl-excerpt">TECHNOSHAMANISM
ANCESTORFUTURISM /// CURE AND…</p></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/on-microperformativity/" title="Permalink to: On Microperformativity" target="_self">On Microperformativity</a><p class="wp-cpl-excerpt">CURRENT OPEN CALLS FOR SUBMISSIONS
Volume 25, Issue 3…</p></li>
</ul></div></aside><aside id="top-posts-2" class="widget ts_widget widget_top-posts"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Most viewed</span></h6><div class="widget-delimiter"></div><ul>				<li>
										<a href="https://noemalab.eu/ideas/mcluhan-and-the-theory-of-communication/" class="bump-view" data-bump-view="tp">
						McLuhan and the theory of communication					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/ideas/baudrillard-and-the-situationists/" class="bump-view" data-bump-view="tp">
						Baudrillard and the Situationists					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/ideas/27417/" class="bump-view" data-bump-view="tp">
						The Art of Emotional Intelligence					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/specials/teatro-e-multimediale-breve-analisi-del-rapporto-fra-il-teatro-e-il-mondo-digitale/" class="bump-view" data-bump-view="tp">
						Teatro e Multimediale. Breve analisi del rapporto fra il teatro e il mondo digitale					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/memo/calls/resonances-festival-2019/" class="bump-view" data-bump-view="tp">
						Resonances Festival 2019					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/ideas/essay/mathecodesign-il-design-e-la-matematica-al-tempo-dell%e2%80%99informazione/" class="bump-view" data-bump-view="tp">
						Il Design e la Matematica al Tempo dell’Informazione					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/ideas/telepresenza-e-bioarte-larte-dialogica-di-kac-telepresence-bioart-kacs-dialogic-art/" class="bump-view" data-bump-view="tp">
						Telepresenza e Bioarte: l&#039;arte dialogica di Kac / Telepresence &amp; BioArt: Kac&#039;s dialogic art					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/ideas/lambiente-dentro-una-riflessione-epistemologica-sul-confine-environment-inside-a-reflection-on-epistemological-border/" class="bump-view" data-bump-view="tp">
						L’Ambiente Dentro. Una riflessione epistemologica sul confine / Environment Inside. An Epistemological Reflection on the Border					</a>
										</li>
								<li>
										<a href="https://noemalab.eu/memo/pointerpointerpointer/" class="bump-view" data-bump-view="tp">
						pointerpointerpointer					</a>
										</li>
				</ul></div></aside><aside id="text-16" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><a href="http://fivewordsforthefuture.eu/" target="_blank"><img src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2013/06/5w_logo.png?w=1340" alt="five words for the future" data-recalc-dims="1" /></a>
<a href="http://fivewordsforthefuture.eu/" target="_blank"><b>Qui tutti i video > / All videos here ></b></a></div>
		</div></aside>        <div class="video-box">
        	<h2>Interview with Dalila Honorato</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/aj5THCs1-DE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Adam Zaretsky</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/KVXdVNEYfn4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Jadwiga Charzyńska</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/4ZEXMJh1bwA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Delma Rodriguez</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/PZccVZLZjuU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Olga Kisseleva</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/G-dIauwoC-Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Anna Dumitriu</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/pJGOpbZ93AU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Luz María Sánchez</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/5RtaDO7fS3Y" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Danielle Siembieda</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/1QTTuJq9BDw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Freddy Paul Grunert</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/sTcsBLjni78" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Elif Ayiter</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/MpRiDfiVZ0Q" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Roberta Buiani</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/6ERz9ZUFnKY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Bill Seaman</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/J0AOfdxPPl0" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Roger Malina</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/6BMdkhg0ZXw" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Pavel Smetana</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/MEh4knU6QAk" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Christa Sommerer</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/Z0FTU7nN0gY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Annick Bureaud</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/80aWWot6m0s" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Leonel Moura</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/uXOKAvtULyA" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Nina Czegledy</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/VfK6IqGOU64" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Stelarc</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/A6_f1h7VhzM" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Derrick de Kerckhove</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/YjJRnXrVI7o" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Margarete Jahrmann</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/v3bptmHRSpY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Jaromil</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/f8oeqTxk3Hw" frameborder="0" allowfullscreen></iframe>        			</div>
        <aside id="custom_html-2" class="widget_text widget ts_widget widget_custom_html"><div class="widget_text widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Tutti i video / More videos &gt;</span></h6><div class="widget-delimiter"></div><div class="textwidget custom-html-widget"><a href="http://fivewordsforthefuture.eu/" target="_blank"><b>Qui tutti i video di fivewordsforthefuture > / All fivewordsforthefuture videos here ></b></a></div></div></aside><aside id="archives-2" class="widget ts_widget widget_archive"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Site Archives</span></h6><div class="widget-delimiter"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Site Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://noemalab.eu/2019/09/'> September 2019 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2019/08/'> August 2019 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/05/'> May 2019 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/01/'> January 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2018/11/'> November 2018 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2018/09/'> September 2018 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2018/07/'> July 2018 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2018/06/'> June 2018 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/10/'> October 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/08/'> August 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/07/'> July 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/07/'> July 2016 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/04/'> April 2016 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/12/'> December 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/10/'> October 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/06/'> June 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/03/'> March 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/06/'> June 2014 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/11/'> November 2012 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2011/07/'> July 2011 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/01/'> January 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2010/12/'> December 2010 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2010/11/'> November 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2010/09/'> September 2010 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2010/08/'> August 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/05/'> May 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2009/12/'> December 2009 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2009/11/'> November 2009 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2009/07/'> July 2009 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2009/06/'> June 2009 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2009/05/'> May 2009 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2009/04/'> April 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2009/03/'> March 2009 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2009/02/'> February 2009 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2009/01/'> January 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2008/12/'> December 2008 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2008/11/'> November 2008 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2008/10/'> October 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/09/'> September 2008 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2008/07/'> July 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/06/'> June 2008 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2008/05/'> May 2008 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2008/04/'> April 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/03/'> March 2008 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2008/02/'> February 2008 &nbsp;(14)</option>
	<option value='https://noemalab.eu/2008/01/'> January 2008 &nbsp;(17)</option>
	<option value='https://noemalab.eu/2007/12/'> December 2007 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2007/11/'> November 2007 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2007/10/'> October 2007 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2007/09/'> September 2007 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2007/07/'> July 2007 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2007/06/'> June 2007 &nbsp;(38)</option>
	<option value='https://noemalab.eu/2007/05/'> May 2007 &nbsp;(26)</option>
	<option value='https://noemalab.eu/2007/04/'> April 2007 &nbsp;(30)</option>
	<option value='https://noemalab.eu/2007/03/'> March 2007 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2007/02/'> February 2007 &nbsp;(22)</option>
	<option value='https://noemalab.eu/2007/01/'> January 2007 &nbsp;(21)</option>
	<option value='https://noemalab.eu/2006/12/'> December 2006 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2006/11/'> November 2006 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2006/10/'> October 2006 &nbsp;(36)</option>
	<option value='https://noemalab.eu/2006/09/'> September 2006 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2006/07/'> July 2006 &nbsp;(22)</option>
	<option value='https://noemalab.eu/2006/06/'> June 2006 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2006/05/'> May 2006 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2006/04/'> April 2006 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2006/03/'> March 2006 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2006/02/'> February 2006 &nbsp;(17)</option>
	<option value='https://noemalab.eu/2006/01/'> January 2006 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2005/12/'> December 2005 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2005/11/'> November 2005 &nbsp;(26)</option>
	<option value='https://noemalab.eu/2005/10/'> October 2005 &nbsp;(39)</option>
	<option value='https://noemalab.eu/2005/09/'> September 2005 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2005/07/'> July 2005 &nbsp;(27)</option>
	<option value='https://noemalab.eu/2005/06/'> June 2005 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2005/05/'> May 2005 &nbsp;(37)</option>
	<option value='https://noemalab.eu/2005/04/'> April 2005 &nbsp;(21)</option>
	<option value='https://noemalab.eu/2005/03/'> March 2005 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2005/02/'> February 2005 &nbsp;(25)</option>
	<option value='https://noemalab.eu/2005/01/'> January 2005 &nbsp;(30)</option>
	<option value='https://noemalab.eu/2004/12/'> December 2004 &nbsp;(13)</option>
	<option value='https://noemalab.eu/2004/11/'> November 2004 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2004/10/'> October 2004 &nbsp;(34)</option>
	<option value='https://noemalab.eu/2004/09/'> September 2004 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2004/07/'> July 2004 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2004/06/'> June 2004 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2004/05/'> May 2004 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2004/04/'> April 2004 &nbsp;(19)</option>
	<option value='https://noemalab.eu/2004/03/'> March 2004 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2004/02/'> February 2004 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2004/01/'> January 2004 &nbsp;(36)</option>
	<option value='https://noemalab.eu/2003/12/'> December 2003 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2003/11/'> November 2003 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2003/10/'> October 2003 &nbsp;(44)</option>
	<option value='https://noemalab.eu/2003/09/'> September 2003 &nbsp;(47)</option>
	<option value='https://noemalab.eu/2003/08/'> August 2003 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2003/07/'> July 2003 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2003/06/'> June 2003 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2003/05/'> May 2003 &nbsp;(25)</option>
	<option value='https://noemalab.eu/2003/04/'> April 2003 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2003/03/'> March 2003 &nbsp;(38)</option>
	<option value='https://noemalab.eu/2003/02/'> February 2003 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2003/01/'> January 2003 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2002/12/'> December 2002 &nbsp;(35)</option>
	<option value='https://noemalab.eu/2002/11/'> November 2002 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2002/10/'> October 2002 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2002/09/'> September 2002 &nbsp;(37)</option>
	<option value='https://noemalab.eu/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2002/07/'> July 2002 &nbsp;(45)</option>
	<option value='https://noemalab.eu/2002/06/'> June 2002 &nbsp;(51)</option>
	<option value='https://noemalab.eu/2002/05/'> May 2002 &nbsp;(62)</option>
	<option value='https://noemalab.eu/2002/04/'> April 2002 &nbsp;(51)</option>
	<option value='https://noemalab.eu/2002/03/'> March 2002 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2002/02/'> February 2002 &nbsp;(52)</option>
	<option value='https://noemalab.eu/2002/01/'> January 2002 &nbsp;(52)</option>
	<option value='https://noemalab.eu/2001/12/'> December 2001 &nbsp;(45)</option>
	<option value='https://noemalab.eu/2001/11/'> November 2001 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2001/10/'> October 2001 &nbsp;(41)</option>
	<option value='https://noemalab.eu/2001/09/'> September 2001 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2001/08/'> August 2001 &nbsp;(47)</option>
	<option value='https://noemalab.eu/2001/07/'> July 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/06/'> June 2001 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2001/05/'> May 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/04/'> April 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/03/'> March 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/02/'> February 2001 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2001/01/'> January 2001 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/12/'> December 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/11/'> November 2000 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2000/10/'> October 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/09/'> September 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/08/'> August 2000 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2000/07/'> July 2000 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2000/06/'> June 2000 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2000/05/'> May 2000 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2000/03/'> March 2000 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2000/02/'> February 2000 &nbsp;(1)</option>
	<option value='https://noemalab.eu/1999/11/'> November 1999 &nbsp;(2)</option>
	<option value='https://noemalab.eu/1970/01/'> January 1970 &nbsp;(3)</option>

		</select>
		</div></aside><aside id="text-10" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Social</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><fb:like-box href="http://www.facebook.com/NoemaLab" width="285" show_faces="true" border_color="#eee" stream="false" header="false"></fb:like-box></div>
		</div></aside><aside id="text-15" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline"   width="285" height="240"  href="https://twitter.com/noemalab" data-widget-id="268748664170749953">Tweets by @noemalab</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br></div>
		</div></aside><aside id="text-11" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Noema Memory &#8211;  Archives 2000-2011</span></h6><div class="widget-delimiter"></div>			<div class="textwidget">The old Noema (2000-2011) remains online as an archive of contents, ideas, visions, ways of interpreting the online communication.<br><br>
<a class="img_link" href="http://org.noemalab.eu/" target="_blank"><img class="thumbnail" src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2012/08/n_archive.png?w=1340" alt="The Noema Archive - Noemalab" data-recalc-dims="1" /></a></div>
		</div></aside></div>					</div>
				</div>
			</div>
		</div>
	</section>
</article>
</section>
			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><section class="cols-by-6 airkit_gutter-40 has-animations thumbnail-view"><div class="filter-tabs ts-tab-container display-horizontal col-lg-12">
									<div class="ts-tabs-nav">
									<ul class="nav nav-tabs ts-select-by-category"><li class="active" data-filter="*"> <a href="#">all</a> </li><li data-filter="17">
											<a href="#">Article</a>
										</li><li data-filter="96">
											<a href="#">Arts</a>
										</li><li data-filter="4">
											<a href="#">Calls</a>
										</li><li data-filter="20">
											<a href="#">Editorial</a>
										</li><li data-filter="21">
											<a href="#">Essay</a>
										</li><li data-filter="5">
											<a href="#">Events</a>
										</li><li data-filter="97">
											<a href="#">Focus</a>
										</li><li data-filter="8">
											<a href="#">Ideas</a>
										</li><li data-filter="9">
											<a href="#">Interview</a>
										</li><li data-filter="22">
											<a href="#">Media</a>
										</li><li data-filter="98">
											<a href="#">Memo</a>
										</li><li data-filter="1">
											<a href="#">Mixed News</a>
										</li><li data-filter="11">
											<a href="#">News</a>
										</li><li data-filter="23">
											<a href="#">Society</a>
										</li></ul></div></div><div class="filters-container cols-by-6">
<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image hide-post-meta post-30893 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science-technologies tag-leonardo tag-media-art tag-philosophy no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines-450x350.jpg" width="450" height="350" alt="Chaosmosis mAchInes" />                    <a href="https://noemalab.eu/memo/events/chaosmosis-machines/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/chaosmosis-machines/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/chaosmosis-machines/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>78 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-09-05T18:03:11+00:00">5 September 2019</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/chaosmosis-machines/"><h4 class="entry-title" itemprop="name headline">Chaosmosis mAchInes</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/chaosmosis-machines/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-09-05T18:03:11+00:00" itemprop="datePublished" content="2019-09-05T18:03:11+00:00">5 September 2019</time><meta itemprop="dateModified" content="2019-09-05T18:03:18+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/chaosmosis_machines.jpg?fit=690%2C231&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="231">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image hide-post-meta post-30887 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-cinema tag-conference tag-film no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL-450x350.jpg" width="450" height="350" alt="Appel à films/Call for films/RISC 13" />                    <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>67 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-09-05T17:52:29+00:00">5 September 2019</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/"><h4 class="entry-title" itemprop="name headline">Appel à films/Call for films/RISC 13</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/appel-a-films-call-for-films-risc-13/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-09-05T17:52:29+00:00" itemprop="datePublished" content="2019-09-05T17:52:29+00:00">5 September 2019</time><meta itemprop="dateModified" content="2019-09-05T17:53:35+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/09/RISC_13e-edition_CALL.jpg?fit=690%2C967&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="967">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,5,11">
	<article class="below-image hide-post-meta post-30876 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-events category-news tag-brazil tag-culture tag-health tag-indigenous-people tag-shamanism tag-technology no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/08/technoshamanism-450x350.jpg" width="450" height="350" alt="Technoshamanism. Ancestorfuturism, Cure and Health" />                    <a href="https://noemalab.eu/memo/calls/technoshamanism-ancestorfuturism-cure-and-health/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/technoshamanism-ancestorfuturism-cure-and-health/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/technoshamanism-ancestorfuturism-cure-and-health/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>74 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-08-23T21:43:11+00:00">23 August 2019</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/technoshamanism-ancestorfuturism-cure-and-health/"><h4 class="entry-title" itemprop="name headline">Technoshamanism. Ancestorfuturism, Cure and Health</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/technoshamanism-ancestorfuturism-cure-and-health/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-08-23T21:43:11+00:00" itemprop="datePublished" content="2019-08-23T21:43:11+00:00">23 August 2019</time><meta itemprop="dateModified" content="2019-08-23T21:49:33+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2019/08/technoshamanism.jpg?fit=690%2C1035&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="1035">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image hide-post-meta post-30843 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-body tag-body-and-technologies tag-interdisciplinarity tag-microperformativity no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/08/microperformativity-450x350.jpg" width="450" height="350" alt="On Microperformativity" />                    <a href="https://noemalab.eu/memo/calls/on-microperformativity/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/on-microperformativity/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/on-microperformativity/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>159 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-08-09T00:43:51+00:00">9 August 2019</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/on-microperformativity/"><h4 class="entry-title" itemprop="name headline">On Microperformativity</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/on-microperformativity/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-08-09T00:43:51+00:00" itemprop="datePublished" content="2019-08-09T00:43:51+00:00">9 August 2019</time><meta itemprop="dateModified" content="2019-08-23T21:43:59+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2019/08/microperformativity.jpg?fit=690%2C456&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="456">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="5,98,11">
	<article class="below-image hide-post-meta post-30837 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-memo category-news tag-art-science tag-gravity tag-physics tag-psychophysics tag-space no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/08/inner-outer-space-450x350.jpg" width="450" height="350" alt="Ludic Epistemes. Inner and Outer Space in Art and Psychophysics" />                    <a href="https://noemalab.eu/memo/events/ludic-epistemes-inner-and-outer-space-in-art-and-psychophysics/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/ludic-epistemes-inner-and-outer-space-in-art-and-psychophysics/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/ludic-epistemes-inner-and-outer-space-in-art-and-psychophysics/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>140 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-08-04T12:42:31+00:00">4 August 2019</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/ludic-epistemes-inner-and-outer-space-in-art-and-psychophysics/"><h4 class="entry-title" itemprop="name headline">Ludic Epistemes. Inner and Outer Space in Art and Psychophysics</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/ludic-epistemes-inner-and-outer-space-in-art-and-psychophysics/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-08-04T12:42:31+00:00" itemprop="datePublished" content="2019-08-04T12:42:31+00:00">4 August 2019</time><meta itemprop="dateModified" content="2019-08-04T12:43:21+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2019/08/inner-outer-space.jpg?fit=690%2C348&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="348">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="21,8">
	<article class="below-image hide-post-meta post-30811 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art-science-technologies tag-art-biotech tag-bioart no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture-450x350.jpg" width="450" height="350" alt="Oocyte Aesthetic, Human Design and Mission Creep" />                    <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>319 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-07-18T11:38:32+00:00">18 July 2019</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/"><h4 class="entry-title" itemprop="name headline">Oocyte Aesthetic, Human Design and Mission Creep</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Adam Zaretsky</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/oocyte-aesthetic-human-design-and-mission-creep/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-07-18T11:38:32+00:00" itemprop="datePublished" content="2019-07-18T11:38:32+00:00">18 July 2019</time><meta itemprop="dateModified" content="2019-08-11T14:29:22+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/07/zaretsky-cover-picture.jpg?fit=690%2C388&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="388">
			</span></span>
			</section>
			</article>
</div>

</div></section></div><div class="row content-block"><div class="col-lg-12"><div class="delimiter gradient" style="
			background: -moz-linear-gradient(left,  rgba(0, 0, 0, 0) 0%,  rgba(226,226,226,1) 50%, rgba(0, 0, 0, 0) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0, 0, 0, 0)), color-stop(50%, rgba(226,226,226,1)), color-stop(100%,rgba(0, 0, 0, 0)));
			background: -webkit-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -o-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -ms-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: linear-gradient(to right,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);"></div></div></div><div class="row content-block"><div style="height: 10px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class="ts-sidebar-element "><aside id="eu_cookie_law_widget-2" class="widget ts_widget  widget_eu_cookie_law_widget"><div class="widget-content"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div></aside><aside id="text-8" class="widget ts_widget  widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>ABOUT NOEMA</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/09/ita.gif?resize=20%2C14" width="20" height="14" data-recalc-dims="1" />  Dal  2000 NOEMA si occupa delle relazioni tra cultura, arti, scienze e tecnologie.<br>
NOEMA è una testata giornalistica registrata presso il Tribunale di Ravenna, n. 1211 del 17/07/2003.<br>
<b>ISSN 2283-3145</b>

<br><br>
<img src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2010/09/eng.gif?resize=20%2C14" width="20" height="14" data-recalc-dims="1" />  Since 2000 NOEMA has been interested in culture-arts-sciences-technologies interrelations and influences.<br>
NOEMA is a journal registered at the Court of Ravenna, n.1211 – 17/07/2003.<br>
<b>ISSN 2283-3145</b></div>
		</div></aside></div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block">
			<div class="col-lg-12">
				<div class="fb-page" data-href="https://www.facebook.com/NoemaLab/" data-width="500" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
					<div class="fb-xfbml-parse-ignore">
						<blockquote cite="https://www.facebook.com/NoemaLab/">
							<a href="https://www.facebook.com/NoemaLab/">Facebook</a>
						</blockquote>
					</div>
				</div>
				<div id="fb-root"></div>
			</div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, "script", "facebook-jssdk"));
		</script></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 90px;"></div></div>
					</div>
				</div></div></div></div>			</footer>
		</div>

	    
					<button id="ts-back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
		
			<div style="display:none">
	</div>
<link rel='stylesheet' id='airkit_google_fonts_menu-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/bootstrap.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/html5.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var diginex = {"contact_form_token":"e33a231a01","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/noemalab.eu\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<div itemscope itemtype=\"http:\/\/schema.org\/Organization\"><a href=\"https:\/\/noemalab.eu\/\" class=\"custom-logo-link logo \" rel=\"home\" itemprop=\"url\"><img width=\"299.5\" height=\"67\" src=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" class=\"custom-logo\" alt=\"NOEMA \u2013 Technology & Society\" itemprop=\"logo\" data-attachment-id=\"28365\" data-permalink=\"https:\/\/noemalab.eu\/noema-logo-orizzontale-v5-599x67\/\" data-orig-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" data-orig-size=\"599,67\" data-comments-opened=\"0\" data-image-meta=\"{\"aperture\":\"0\",\"credit\":\"\",\"camera\":\"\",\"caption\":\"\",\"created_timestamp\":\"0\",\"copyright\":\"\",\"focal_length\":\"0\",\"iso\":\"0\",\"shutter_speed\":\"0\",\"title\":\"\",\"orientation\":\"0\"}\" data-image-title=\"Noema-logo-orizzontale-v5-599\u00d767\" data-image-description=\"\" data-medium-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" data-large-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" \/><\/a><\/div>","ts_onepage_layout":"no","video_nonce":"fd778e526c","ts_security":"9f8ee37d5d","rightClick":"n","airkit_facebook_id":"","animsitionIn":"none","animsitionOut":"none","prevent_adblock":"n","airkit_blocker_html":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/scripting.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/megamenu.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/fancybox.pack.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/affix.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/parallax-img.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/css3-animations.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/isotope.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.6/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.6/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'26938262',post:'30893',tz:'2',srv:'noemalab.eu'} ]);
	_stq.push([ 'clickTrackerInit', '26938262', '30893' ]);
</script>
	</body>
</html>
