<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://noemalab.eu/xmlrpc.php" />

	<title>Grounding project &#8211; NOEMA &#8211; Technology &amp; Society</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Feed" href="https://noemalab.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Comments Feed" href="https://noemalab.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noemalab.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='diginex-webfont-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/redfont.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-widgets-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-bootstrap-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-css3-animations-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/css3-animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-style-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/style.css' type='text/css' media='all' />
<style id='diginex-style-inline-css' type='text/css'>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</style>
<!--[if IE]>
<link rel='stylesheet' id='diginex-ie-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='https://noemalab.eu/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://noemalab.eu/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://noemalab.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noemalab.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noemalab.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='City of the future' href='https://noemalab.eu/memo/calls/city-of-the-future/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://noemalab.eu/memo/calls/grounding-project/" />
<link rel='shortlink' href='https://wp.me/p1P1S6-8q8' />
<link rel="alternate" type="application/json+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fcalls%2Fgrounding-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fmemo%2Fcalls%2Fgrounding-project%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:1.1em; color:#666666; line-height: 1.6em;}		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grounding project" />
<meta property="og:url" content="https://noemalab.eu/memo/calls/grounding-project/" />
<meta property="og:description" content="OPEN CALLDEADLINE: October 20 Artists, scientists, researchers, and students are invited to participate in collective Grounding, a process of sharing knowledge and exhibiting art projects that focu…" />
<meta property="article:published_time" content="2020-10-15T12:53:43+00:00" />
<meta property="article:modified_time" content="2020-10-15T12:53:46+00:00" />
<meta property="og:site_name" content="NOEMA - Technology &amp; Society" />
<meta property="og:image" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/grounding.jpg?fit=1200%2C586&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="586" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Grounding project" />
<meta name="twitter:image" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/grounding.jpg?fit=1200%2C586&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=32%2C28&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=192%2C170&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=180%2C159&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=270%2C238&#038;ssl=1" />
<link rel="canonical" href="https://noemalab.eu/?p=32372" /><meta property="og:url" content="https://noemalab.eu/?p=32372" /></head>
<body class="post-template-default single single-post postid-32372 single-format-standard wp-custom-logo diginex  ts-boxed-layout  ts-imagesloaded-enabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">

	
		<div id="ts-loading-preload">
		<div class="preloader-center"></div>
		<span>Loading posts...</span>
	</div>
		<div id="wrapper" class="container" data-header-align="top">
				<header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-8  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block animatedParent animateOnce "><div class=" animated fadeIn delay-1000"><div style="text-align:left" class="col-lg-12">
						<a target="_self" href="http://noemalab.eu">
							<img style="width: 299.5px" alt="" class="lazy " data-original="https://noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png" />
						</a>
					</div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 30px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="social-icons  iconed">
							<ul class="text-right">
								<li>
				                   <a href="https://twitter.com/noemalab" target="_blank" class="twitter">
					                   	<i class="icon-twitter"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://vimeo.com/noemalab" target="_blank" class="vimeo">
					                   	<i class="icon-vimeo"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.youtube.com/user/NoemaLab" target="_blank" class="video">
					                   	<i class="icon-video"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.facebook.com/NoemaLab/" target="_blank" class="facebook">
					                   	<i class="icon-facebook"></i> 
					                   	</a>
				               </li>
								<li class="">
									<a href="https://noemalab.eu/feed/" class="rss"><i class="icon-rss"></i></a>
								</li>
							</ul>
						</div>
					</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-10  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description  nav-left menu-element-fykub">
							<span class="sb-menu-toggle">
	                    <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						</span>
					</span>
		
							<div class="navbar navbar-default" role="navigation">
								<div class="navbar-collapse collapse"><ul id="menu-noemav5" class="nav navbar-nav"><li id="menu-item-28317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home airkit_menu-full dropdown simple"><a href="http://noemalab.eu/"  >Home</a></li><li id="menu-item-28321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children airkit_menu-full dropdown simple"><a href="https://noemalab.eu/about/"  >About</a><ul class="dropdown-menu sub-menu"><li id="menu-item-28548" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/about/" >Info and activity</a></li><li id="menu-item-28320" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/projects/" >Projects</a></li><li id="menu-item-28322" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/?page_id=27178" >Collaborations</a></li><li id="menu-item-28323" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/copyright-publication-issues/" >Copyright</a></li><li id="menu-item-29716" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple direction-right"><a href="https://noemalab.eu/privacy-policy/" >Privacy Policy</a></li></ul></li><li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/ideas/"  ><i class="icon-down"></i>Ideas</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="8,9">
	<article class="below-image  post-32060 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas category-interview tag-arslab tag-art-science-technologies tag-arte-e-scienza tag-tullio-regge no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled-450x350.jpg" width="450" height="350" alt="Metodi ed Emozioni / Méthodes et émotions" />                    <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>760 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-08-13T16:23:36+02:00">13 August 2020</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-9"> <a href="https://noemalab.eu/category/ideas/interview/">Interview</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/"><h4 class="entry-title" itemprop="name headline">Metodi ed Emozioni / Méthodes et émotions</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/franco/" rel="author"> -->
					
					<span class="author-name">Tullio Regge, Franco Torriani</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Tullio Regge, Franco Torriani</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-08-13T16:23:36+02:00" itemprop="datePublished" content="2020-08-13T16:23:36+02:00">13 August 2020</time><meta itemprop="dateModified" content="2020-10-01T17:08:23+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled.jpg?fit=690%2C492&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="492">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8">
	<article class="below-image  post-31874 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas tag-esternalizzazione tag-externalization tag-humanism tag-life tag-terza-vita tag-third-life tag-umanesimo tag-vita no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/07/Felice-Arcadia-Kostanin-Makovsky-1838-–-1915-1890-collezione-privata-450x350.jpg" width="450" height="350" alt="Note sul tramonto dell’umanesimo / Notes on the decline of humanism" />                    <a href="https://noemalab.eu/ideas/note-sul-tramonto-dellumanesimo-notes-on-the-decline-of-humanism/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/note-sul-tramonto-dellumanesimo-notes-on-the-decline-of-humanism/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/note-sul-tramonto-dellumanesimo-notes-on-the-decline-of-humanism/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>946 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-07-14T00:13:51+02:00">14 July 2020</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/note-sul-tramonto-dellumanesimo-notes-on-the-decline-of-humanism/"><h4 class="entry-title" itemprop="name headline">Note sul tramonto dell’umanesimo / Notes on the decline of humanism</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/plc/" rel="author"> -->
					
					<span class="author-name">Pier Luigi Capucci</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Pier Luigi Capucci</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/note-sul-tramonto-dellumanesimo-notes-on-the-decline-of-humanism/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-07-14T00:13:51+02:00" itemprop="datePublished" content="2020-07-14T00:13:51+02:00">14 July 2020</time><meta itemprop="dateModified" content="2020-07-27T15:34:09+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2020/07/Felice-Arcadia-Kostanin-Makovsky-1838-–-1915-1890-collezione-privata.jpg?fit=690%2C409&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="409">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/memo/"  ><i class="icon-down"></i>Memo</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image  post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-climate-change tag-earth tag-environment no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/grounding-450x350.jpg" width="450" height="350" alt="Grounding project" />                    <a href="https://noemalab.eu/memo/calls/grounding-project/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/grounding-project/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/grounding-project/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>240 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-15T14:53:43+02:00">15 October 2020</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/grounding-project/"><h4 class="entry-title" itemprop="name headline">Grounding project</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/grounding-project/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-15T14:53:43+02:00" itemprop="datePublished" content="2020-10-15T14:53:43+02:00">15 October 2020</time><meta itemprop="dateModified" content="2020-10-15T14:53:46+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/grounding.jpg?fit=690%2C337&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="337">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image  post-32366 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-future tag-smart-city tag-starts no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/cuty_future-450x306.png" width="450" height="350" alt="City of the future" />                    <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>255 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-14T18:42:49+02:00">14 October 2020</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/city-of-the-future/"><h4 class="entry-title" itemprop="name headline">City of the future</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/city-of-the-future/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-14T18:42:49+02:00" itemprop="datePublished" content="2020-10-14T18:42:49+02:00">14 October 2020</time><meta itemprop="dateModified" content="2020-10-14T18:42:52+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/cuty_future.png?fit=690%2C189&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="189">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28327" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/specials/"  ><i class="icon-down"></i>Specials</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="96,5,11">
	<article class="below-image  post-30983 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-events category-news tag-art-science-technologies tag-rythme tag-space no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/10/Invito-450x350.jpg" width="450" height="350" alt="Il Ritmo dello Spazio / Le Rythme de l’Espace / The Rhythm of Space" />                    <a href="https://noemalab.eu/memo/events/il-ritmo-dello-spazio-le-rythme-de-lespace-the-rhythm-of-space/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/events/il-ritmo-dello-spazio-le-rythme-de-lespace-the-rhythm-of-space/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/events/il-ritmo-dello-spazio-le-rythme-de-lespace-the-rhythm-of-space/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>731 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-10-20T19:33:01+02:00">20 October 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-96"> <a href="https://noemalab.eu/category/specials/arts/">Arts</a> </li><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/events/il-ritmo-dello-spazio-le-rythme-de-lespace-the-rhythm-of-space/"><h4 class="entry-title" itemprop="name headline">Il Ritmo dello Spazio / Le Rythme de l’Espace / The Rhythm of Space</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/events/il-ritmo-dello-spazio-le-rythme-de-lespace-the-rhythm-of-space/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-10-20T19:33:01+02:00" itemprop="datePublished" content="2019-10-20T19:33:01+02:00">20 October 2019</time><meta itemprop="dateModified" content="2019-10-20T19:33:33+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2019/10/Invito.jpg?fit=690%2C1034&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="1034">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="22,23,14">
	<article class="below-image  post-29720 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-society category-specials tag-big-data tag-digital-space tag-entertainment tag-multimedia tag-new-media tag-social-media tag-social-networks tag-technologies-2 no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2018/08/Figura2-big_data_analysis-450x350.png" width="450" height="350" alt="Big Data Analysis and perception of digital space through a complex multimedia system" />                    <a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>2008 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2018-08-10T12:32:40+02:00">10 August 2018</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-22"> <a href="https://noemalab.eu/category/specials/media/">Media</a> </li><li class="term-23"> <a href="https://noemalab.eu/category/specials/society/">Society</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/"><h4 class="entry-title" itemprop="name headline">Big Data Analysis and perception of digital space through a complex multimedia system</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/plc/" rel="author"> -->
					
					<span class="author-name">Lorenzo Gorza, Haki Dine</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Lorenzo Gorza, Haki Dine</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/specials/big-data-analysis-and-perception-of-digital-space-trough-a-complex-multimedia-system/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2018-08-10T12:32:40+02:00" itemprop="datePublished" content="2018-08-10T12:32:40+02:00">10 August 2018</time><meta itemprop="dateModified" content="2018-08-10T13:03:33+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2018/08/Figura2-big_data_analysis.png?fit=690%2C431&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="431">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28703" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/reviews/"  ><i class="icon-down"></i>Reviews</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8,488">
	<article class="below-image  post-30570 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas category-reviews tag-art-and-complexity tag-art-science tag-art-science-and-technology tag-arte-e-complessita tag-arte-scienza-e-tecnologia no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2019/04/Copertina-arte-e-complessità-Landscape-450x350.jpg" width="450" height="350" alt="Tra arte e complessità / Between Art and Complexity" />                    <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>1516 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-04-28T12:49:55+02:00">28 April 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-488"> <a href="https://noemalab.eu/category/reviews/">Reviews</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/"><h4 class="entry-title" itemprop="name headline">Tra arte e complessità / Between Art and Complexity</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/giorgio/" rel="author"> -->
					
					<span class="author-name">Giorgio Cipolletta</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Giorgio Cipolletta</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/tra-arte-e-complessita-between-art-and-complexity/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-04-28T12:49:55+02:00" itemprop="datePublished" content="2019-04-28T12:49:55+02:00">28 April 2019</time><meta itemprop="dateModified" content="2019-06-09T18:24:23+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2019/04/Copertina-arte-e-complessità-Landscape.jpg?fit=690%2C487&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="487">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8,488">
	<article class="below-image  post-30554 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas category-reviews tag-body tag-body-and-technologies tag-corpo tag-corpo-e-tecnologie no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2018/09/copertina-manifesto-emersivo-450x350.jpg" width="450" height="350" alt="Cosa può un corpo?  Un manifesto emersivo per un’emergenza corporea / What can a body do? Manifesto emersivo for a bodily emergency" />                    <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>1506 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2019-04-14T18:57:23+02:00">14 April 2019</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-488"> <a href="https://noemalab.eu/category/reviews/">Reviews</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/"><h4 class="entry-title" itemprop="name headline">Cosa può un corpo?  Un manifesto emersivo per un’emergenza corporea / What can a body do? Manifesto emersivo for a bodily emergency</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/giorgio/" rel="author"> -->
					
					<span class="author-name">Giorgio Cipolletta</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Giorgio Cipolletta</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/cosa-puo-un-corpo-un-manifesto-emersivo-per-unemergenza-corporea-what-can-a-body-do-manifesto-emersivo-for-a-bodily-emergency/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2019-04-14T18:57:23+02:00" itemprop="datePublished" content="2019-04-14T18:57:23+02:00">14 April 2019</time><meta itemprop="dateModified" content="2019-04-30T21:50:21+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2018/09/copertina-manifesto-emersivo.jpg?fit=690%2C975&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="975">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28319" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/noema-board/"  >Board</a></li><li id="menu-item-32296" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/homev5/touch/"  >Get in touch</a></li></ul></div>
								
							</div>
						</div><style>
						
						
				.airkit_menu.menu-element-fykub li[class*="menu-item-"] > a,
				.airkit_menu.menu-element-fykub .navbar-default .navbar-nav > li > a{
					font-family: "Raleway";
					font-size: 12px;
					font-weight: normal;
					font-style: normal;
					letter-spacing: 0em;
					line-height: inherit;
					text-decoration: None;
					text-transform: Uppercase;
				};
			
					</style></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-6  col-sm-6  col-xs-6  ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-right style-icon ">
				<a href="#" class="search-trigger"><i class="icon-search"></i></a>
				<div class="hidden-form-search">
					<form role="search" method="get" class="search-form" action="https://noemalab.eu/">
						<fieldset>
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywords" 
									value="search here" 
									onfocus="if (this.value == 'search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'search here';}" />

							<input type="submit" class="searchbutton" name="search" value="Search" />
							<i class="icon-search"></i>
						</fieldset>
					</form>
					<a href="#" class="search-close"><i class="icon-close"></i></a>
				</div>
			</div>
		</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_equal-height airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: right;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 0px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div>
					</div>
				</div></div></div></div>		</header>
		<section id="main" class="ts-single-post airkit_single-main " itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Article">
			<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<div class="ts-breadcrumbs breadcrumbs-single-post container">
						<div class="ts-breadcrumbs-content">
            <a href="https://noemalab.eu/">Home</a> <i class="icon-right-arrow"></i> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> <i class="icon-right-arrow"></i> Grounding project</div>					</div>
				</div>
			</div>
		</div>
	<article class="single-style-1 term-4 term-98 term-11 airkit_singular post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-climate-change tag-earth tag-environment no-lazy-placeholder" itemscope="itemscope" itemtype="http://schema.org/Article"
class=" post-details-row ">		
                        			
	<section class="single-content sidebar-right">
		<div class="container singular-container">
			<div id="content" role="main">
				<div class="content-splitter">
					<div class="row">
												<div class="site-width col-lg-9 col-md-9">
																								
							<header class="post-header">
								<div class="featured-image">
									<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/grounding-1280x625.jpg" width="1280" height="9999" alt="Grounding project" /><a class="zoom-in-icon" href="https://noemalab.eu/wp-content/uploads/2020/10/grounding.jpg" rel="fancybox[32372]"><i class="icon-search"></i></a>								</div>			
							</header>													  
															<div class="heading-meta">						
									<ul class="post-categories entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul><h1 class="post-title" itemprop="name headline">Grounding project</h1><ul class="entry-meta post-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul>				
								</div>	
																				  
							<div class="post-content" itemprop="articleBody">
								
<p>OPEN CALL<br />DEADLINE: October 20</p>
<p>Artists, scientists, researchers, and students are invited to participate in collective Grounding, a process of sharing knowledge and exhibiting art projects that focus on soil in various contexts, from environmental to philosophical. Participation can take the forms of art projects, lectures, and workshops.</p>
<p>In the face of an environmental crisis and an accelerating growth race, we propose to shift our focus to what is under our feet – the soil. Including the object of scientific study in an unusual context will reveal the artistic potential of soil science, as well as raise the question of the relevance of the ideas of its founder V. Dokuchaev and his student V. Vernadsky. Placing the object of scientific study in an unusual context will reveal the artistic potential of soil science, as well as raise the question of the relevance of the ideas of its founders V. Dokuchaev and V. Vernadsky.</p>
<p>Applications for participation in the exhibition and educational program are accepted until October 20 (inclusive).</p>
<p>For more information, follow the link: http://groundingwith.space/en/</p>
<p>AUTHOR: Grounding project<br />AUTHOR EMAIL: grounding@itmo.ru<br />AUTHOR URL: <a href="http://groundingwith.space/en/" target="_blank" rel="noopener noreferrer">http://groundingwith.space/en/</a></p>
<p>Artists, scientists, researchers, and students are invited to participate in collective Grounding, a process of sharing knowledge and exhibiting art projects that focus on soil in various contexts, from environmental to philosophical. Participation can take the forms of art projects, lectures, and workshops.</p>
<p>In the face of an environmental crisis and an accelerating growth race, we propose to shift our focus to what is under our feet – the soil. Including the object of scientific study in an unusual context will reveal the artistic potential of soil science, as well as raise the question of the relevance of the ideas of its founder V. Dokuchaev and his student V. Vernadsky. Placing the object of scientific study in an unusual context will reveal the artistic potential of soil science, as well as raise the question of the relevance of the ideas of its founders V. Dokuchaev and V. Vernadsky.</p>
<p>Applications for participation in the exhibition and educational program are accepted until October 20 (inclusive).</p>
<p>For more information, follow the link: <a href="http://groundingwith.space/en/" target="_blank" rel="noopener noreferrer">http://groundingwith.space/en/</a></p>
<p> </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>
							<div class="row">
								<div class="col-lg-6 col-md-6">
										<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="https://noemalab.eu/tag/art-science-technologies/" rel="tag">Art &amp; Science. technologies</a></li><li><a href="https://noemalab.eu/tag/climate-change/" rel="tag">climate change</a></li><li><a href="https://noemalab.eu/tag/earth/" rel="tag">earth</a></li><li><a href="https://noemalab.eu/tag/environment/" rel="tag">environment</a></li></ul></div>								</div>
								<div class="col-lg-6 col-md-6">
									            <div class="single-sharing normal-sharing">
                <h5> Share on: </h5>
                <div class="ts-sharing in-single">
		                 
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="32372">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/grounding-project/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="32372">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Grounding+project+https://noemalab.eu/memo/calls/grounding-project/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="32372">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/calls/grounding-project/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="32372">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/grounding-project/&#038;name=http://Grounding%20project&#038;description=">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="32372">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/grounding-project/&#038;media=https://noemalab.eu/wp-content/uploads/2020/10/grounding.jpg&#038;description=Grounding+project">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="32372">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

					    </div>            </div>
            								</div>
							</div>
														<div class="post-comments">
								
	<div id="comments">

	
		<h2 id="comments-title" class="comments-title comments-closed">
		<i class="icon-comments"></i>
		Comments are closed	</h2>
	
		
		</div><!-- #comments -->

							</div>
							
							<div class="post-related">
								<div class="row">
									<div class="col-md-12">
										<h3 class="related-title"><i class="icon-post"></i>Related posts</h3>
									</div>
									<section class="cols-by-4 airkit_gutter-40 has-animations grid-view">


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,98,11">
	<article class=" below-image post-32366 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-future tag-smart-city tag-starts no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/cuty_future-450x306.png" width="450" height="350" alt="City of the future" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>255 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-14T18:42:49+02:00">14 October 2020</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/city-of-the-future/"><h4 class="entry-title" itemprop="name headline">City of the future</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/city-of-the-future/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-14T18:42:49+02:00" itemprop="datePublished" content="2020-10-14T18:42:49+02:00">14 October 2020</time><meta itemprop="dateModified" content="2020-10-14T18:42:52+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/cuty_future.png?fit=690%2C189&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="189">
			</span></span>				<div class="entry-excerpt">
					[ITA] “City of the future”: il bando si rivolge ad Artisti, Collettivi, Creativi italiani e europei per la presentazione di concept artistici basati su tecnologie emergenti.
[ENG] “City of the future”: the open call is addressed to Artists, Collective and Crea...				</div>
						<a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="32366">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/city-of-the-future/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="32366">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=City+of+the+future+https://noemalab.eu/memo/calls/city-of-the-future/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="32366">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/calls/city-of-the-future/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="32366">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/city-of-the-future/&#038;name=http://City%20of%20the%20future&#038;description=">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="32366">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/city-of-the-future/&#038;media=https://noemalab.eu/wp-content/uploads/2020/10/cuty_future.png&#038;description=City+of+the+future">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="32366">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,5,98,11">
	<article class=" below-image post-32214 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-events category-memo category-news tag-art-science-technologies tag-arts-3 tag-media-art tag-mixed-media no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/SAR_conference-450x350.png" width="450" height="350" alt="The 12th SAR Conference on Artistic Research" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>276 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-01T14:21:54+02:00">1 October 2020</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/"><h4 class="entry-title" itemprop="name headline">The 12th SAR Conference on Artistic Research</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-01T14:21:54+02:00" itemprop="datePublished" content="2020-10-01T14:21:54+02:00">1 October 2020</time><meta itemprop="dateModified" content="2020-10-01T17:16:34+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2020/10/SAR_conference.png?fit=690%2C587&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="587">
			</span></span>				<div class="entry-excerpt">
					We are calling for artistic researchers to present their work, processes, methods, discoveries, knowledge interventions, new insights, understandings, and to engage in exchange—in actions and words, in complex and simple, conventional and unconventional, robus...				</div>
						<a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="32214">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="32214">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=The+12th+SAR+Conference+on+Artistic+Research+https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="32214">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="32214">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/&#038;name=http://The%2012th%20SAR%20Conference%20on%20Artistic%20Research&#038;description=http://We%20are%20calling%20for%20artistic%20researchers%20to%20present%20their%20work,%20processes,%20methods,%20discoveries,%20knowledge%20interventions,%20new%20insights,%20understandings,%20and%20to%20engage%20in%20exchange—in%20actions%20and%20words,%20in%20complex%20and%20simple,%20conventional%20and%20unconventional,%20robust%20and%20fragile%20ways.">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="32214">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/&#038;media=https://noemalab.eu/wp-content/uploads/2020/10/SAR_conference.png&#038;description=The+12th+SAR+Conference+on+Artistic+Research">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="32214">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="8,9">
	<article class=" below-image post-32060 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas category-interview tag-arslab tag-art-science-technologies tag-arte-e-scienza tag-tullio-regge no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled-450x350.jpg" width="450" height="350" alt="Metodi ed Emozioni / Méthodes et émotions" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>760 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-08-13T16:23:36+02:00">13 August 2020</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li><li class="term-9"> <a href="https://noemalab.eu/category/ideas/interview/">Interview</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/"><h4 class="entry-title" itemprop="name headline">Metodi ed Emozioni / Méthodes et émotions</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/franco/" rel="author"> -->
					
					<span class="author-name">Tullio Regge, Franco Torriani</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Tullio Regge, Franco Torriani</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-08-13T16:23:36+02:00" itemprop="datePublished" content="2020-08-13T16:23:36+02:00">13 August 2020</time><meta itemprop="dateModified" content="2020-10-01T17:08:23+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled.jpg?fit=690%2C492&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="492">
			</span></span>				<div class="entry-excerpt">
					[ITA] L’emozione è proprio ciò che conduce alla curiosità scientifica. L’opera d’arte dà luogo anche a una riflessione di tipo scientifico perché include una componente scientifica. Proprio perché c’è un contenuto d’informazione di tipo scientifico può esserci...				</div>
						<a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="32060">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="32060">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Metodi+ed+Emozioni+%2F+M%C3%A9thodes+et+%C3%A9motions+https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="32060">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="32060">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/&#038;name=http://Metodi%20ed%20Emozioni%20/%20Méthodes%20et%20émotions&#038;description=http://%5BITA%5D%20L’emozione%20è%20proprio%20ciò%20che%20conduce%20alla%20curiosità%20scientifica.%20L’opera%20d’arte%20dà%20luogo%20anche%20a%20una%20riflessione%20di%20tipo%20scientifico%20perché%20include%20una%20componente%20scientifica.%20Proprio%20perché%20c’è%20un%20contenuto%20d’informazione%20di%20tipo%20scientifico%20può%20esserci%20un%20valore%20estetico.%5BFRA%5D%20L’émotion%20est%20justement%20ce%20qui%20nous%20amène%20à%20la%20curiosité%20scientifique.%20L’œuvre%20d’art%20donne%20lieu%20aussi%20à%20une%20réflexion%20de%20type%20scientifique,%20car%20elle%20inclut%20une%20composante%20scientifique.%20En%20réalité%20la%20science%20contient%20aussi%20un%20facteur%20esthétique">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="32060">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/&#038;media=https://noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled.jpg&#038;description=Metodi+ed+Emozioni+%2F+M%C3%A9thodes+et+%C3%A9motions">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="32060">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4,5,98,11">
	<article class=" below-image post-32180 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-events category-memo category-news tag-art-science-technologies tag-biennale tag-cyberspace tag-media-art no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/09/WRO-Reverso-450x350.jpeg" width="450" height="350" alt="Biennale WRO 2021 REVERSO" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>287 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-09-19T16:11:15+02:00">19 September 2020</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li><li class="term-5"> <a href="https://noemalab.eu/category/memo/events/">Events</a> </li><li class="term-98"> <a href="https://noemalab.eu/category/memo/">Memo</a> </li><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/"><h4 class="entry-title" itemprop="name headline">Biennale WRO 2021 REVERSO</h4></a><ul class="entry-meta"><li class="entry-meta-author"><!-- <a href="https://noemalab.eu/author/noema/" rel="author"> -->
					
					<span class="author-name">Noema Staff</span>
				<!-- </a> --> </li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-09-19T16:11:15+02:00" itemprop="datePublished" content="2020-09-19T16:11:15+02:00">19 September 2020</time><meta itemprop="dateModified" content="2020-09-19T16:11:19+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2020/09/WRO-Reverso.jpeg?fit=690%2C384&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="384">
			</span></span>				<div class="entry-excerpt">
					
REVERSO is a call to look at what is happening now in art from the underside which, until recently just peeking through, is now becoming increasingly visible, from the reverse of a suddenly upended side, as well as being a device that saves the lives of climb...				</div>
						<a href="https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="32180">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="32180">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Biennale+WRO+2021+REVERSO+https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="32180">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="tumblr" data-post-id="32180">
		        <a class="icon-tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/&#038;name=http://Biennale%20WRO%202021%20REVERSO&#038;description=">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Tumblr		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="32180">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/memo/calls/biennale-wro-2021-reverso/&#038;media=https://noemalab.eu/wp-content/uploads/2020/09/WRO-Reverso.jpeg&#038;description=Biennale+WRO+2021+REVERSO">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="32180">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>


</section>
								</div>
							</div>											
						</div>
						<div id="secondary" class="secondary col-lg-3 col-md-3"><aside id="wp_category_post_list_itg-3" class="widget ts_widget widget_wp_category_post_list_itg"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>News</span></h6><div class="widget-delimiter"></div><ul class="wp-cpl-widget wp-cpl-theme-no"><li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/grounding-project/" title="Permalink to: Grounding project" target="_self">Grounding project</a><p class="wp-cpl-excerpt">OPEN CALLDEADLINE: October 20
Artists, scientists,…</p></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/city-of-the-future/" title="Permalink to: City of the future" target="_self">City of the future</a><p class="wp-cpl-excerpt"> 
Italiano [English below]
 
Il contesto
Cos’è S…</p></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" title="Permalink to: The 12th SAR Conference on Artistic Research" target="_self">The 12th SAR Conference on Artistic Research</a><p class="wp-cpl-excerpt">VIENNA07 — 09/04/2021mdw—University of Music and…</p></li>
<li class="wp-cpl"><a href="https://noemalab.eu/memo/calls/vectorhack-2020/" title="Permalink to: Vectorhack 2020" target="_self">Vectorhack 2020</a><p class="wp-cpl-excerpt">Programme
We are proud to announce the lineup for the…</p></li>
</ul></div></aside><aside id="top-posts-2" class="widget ts_widget widget_top-posts"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Most viewed</span></h6><div class="widget-delimiter"></div><ul>				<li>
					<a href="https://noemalab.eu/ideas/mcluhan-and-the-theory-of-communication/" class="bump-view" data-bump-view="tp">McLuhan and the theory of communication</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/27417/" class="bump-view" data-bump-view="tp">The Art of Emotional Intelligence</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/essay/quantum-finance-a-new-methodology-for-economics/" class="bump-view" data-bump-view="tp">Quantum Finance. A new methodology for economics</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/mcluhans-understanding-media-is-50/" class="bump-view" data-bump-view="tp">McLuhan’s &quot;Understanding Media&quot; is 50</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/lumanita-controversa-riflessioni-tra-speranza-e-futuro-a-partire-da-greta-thunberg/" class="bump-view" data-bump-view="tp">L’umanità controversa. Riflessioni tra speranza e futuro a partire da Greta Thunberg</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/essay/why-art-should-be-free/" class="bump-view" data-bump-view="tp">Why Art Should Be Free</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/essay/reflections-on-conceptual-art-and-its-relation-to-new-media-a-month-long-conversation-at-empyre/" class="bump-view" data-bump-view="tp">Reflections on Conceptual Art and its relation to New Media</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/a-different-theory-of-mediation-for-technospaces/" class="bump-view" data-bump-view="tp">A Different Theory of Mediation for Technospaces</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/essay/il-virtuale-il-potenziale-l%e2%80%99attuale-ed-il-reale-nell%e2%80%99arte-elettronica/" class="bump-view" data-bump-view="tp">Il virtuale, il potenziale, l’attuale ed il reale nell’arte elettronica</a>					</li>
								<li>
					<a href="https://noemalab.eu/ideas/towards-a-semi-living-avatar-investigating-the-interface-body-smart-machines-in-stelarcs-work/" class="bump-view" data-bump-view="tp">Towards a Semi-Living Avatar. Investigating the Interface Body-Smart Machines in Stelarc’s Work</a>					</li>
				</ul></div></aside><aside id="text-16" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><a href="http://fivewordsforthefuture.eu/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2013/06/5w_logo.png?w=1340" alt="five words for the future" data-recalc-dims="1" /></a>
<a href="http://fivewordsforthefuture.eu/" target="_blank" rel="noopener noreferrer"><b>Qui tutti i video > / All videos here ></b></a></div>
		</div></aside>        <div class="video-box">
        	<h2>Interview with Marta de Menezes</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/GvCsDOrXZTg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Dalila Honorato</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/aj5THCs1-DE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Adam Zaretsky</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/KVXdVNEYfn4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Jadwiga Charzyńska</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/4ZEXMJh1bwA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Delma Rodriguez</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/PZccVZLZjuU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Olga Kisseleva</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/G-dIauwoC-Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Anna Dumitriu</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/pJGOpbZ93AU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Luz María Sánchez</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/5RtaDO7fS3Y" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Danielle Siembieda</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/1QTTuJq9BDw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Freddy Paul Grunert</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/sTcsBLjni78" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Elif Ayiter</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/MpRiDfiVZ0Q" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Roberta Buiani</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/6ERz9ZUFnKY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Bill Seaman</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/J0AOfdxPPl0" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Roger Malina</h2>			<iframe width="285" height="160" src="https://www.youtube.com/embed/6BMdkhg0ZXw" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Christa Sommerer</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/Z0FTU7nN0gY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Annick Bureaud</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/80aWWot6m0s" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Leonel Moura</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/uXOKAvtULyA" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Nina Czegledy</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/VfK6IqGOU64" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Stelarc</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/A6_f1h7VhzM" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Derrick de Kerckhove</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/YjJRnXrVI7o" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Margarete Jahrmann</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/v3bptmHRSpY" frameborder="0" allowfullscreen></iframe>        			</div>
                <div class="video-box">
        	<h2>Interview with Jaromil</h2>			<iframe width="285" height="160" src="//www.youtube.com/embed/f8oeqTxk3Hw" frameborder="0" allowfullscreen></iframe>        			</div>
        <aside id="custom_html-2" class="widget_text widget ts_widget widget_custom_html"><div class="widget_text widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Tutti i video / More videos &gt;</span></h6><div class="widget-delimiter"></div><div class="textwidget custom-html-widget"><a href="http://fivewordsforthefuture.eu/" target="_blank" rel="noopener noreferrer"><b>Qui tutti i video di fivewordsforthefuture > / All fivewordsforthefuture videos here ></b></a></div></div></aside><aside id="archives-2" class="widget ts_widget widget_archive"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Site Archives</span></h6><div class="widget-delimiter"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Site Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://noemalab.eu/2020/10/'> October 2020 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2020/09/'> September 2020 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2020/08/'> August 2020 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2020/07/'> July 2020 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/06/'> June 2020 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/05/'> May 2020 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2020/04/'> April 2020 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2020/03/'> March 2020 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2020/01/'> January 2020 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/12/'> December 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/11/'> November 2019 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/08/'> August 2019 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2019/07/'> July 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/05/'> May 2019 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2019/03/'> March 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2019/01/'> January 2019 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2018/11/'> November 2018 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2018/09/'> September 2018 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2018/08/'> August 2018 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2018/07/'> July 2018 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2018/06/'> June 2018 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2018/04/'> April 2018 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2018/03/'> March 2018 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/10/'> October 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/08/'> August 2017 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2017/07/'> July 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2017/03/'> March 2017 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2017/02/'> February 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/07/'> July 2016 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2016/04/'> April 2016 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/12/'> December 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/10/'> October 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/06/'> June 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/03/'> March 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/06/'> June 2014 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/02/'> February 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/11/'> November 2012 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2012/06/'> June 2012 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/10/'> October 2011 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2011/07/'> July 2011 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2011/01/'> January 2011 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2010/12/'> December 2010 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2010/11/'> November 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2010/09/'> September 2010 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2010/08/'> August 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/05/'> May 2010 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2009/12/'> December 2009 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2009/11/'> November 2009 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2009/10/'> October 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2009/07/'> July 2009 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2009/06/'> June 2009 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2009/05/'> May 2009 &nbsp;(5)</option>
	<option value='https://noemalab.eu/2009/04/'> April 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2009/03/'> March 2009 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2009/02/'> February 2009 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2009/01/'> January 2009 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2008/12/'> December 2008 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2008/11/'> November 2008 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2008/10/'> October 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/09/'> September 2008 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2008/07/'> July 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/06/'> June 2008 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2008/05/'> May 2008 &nbsp;(9)</option>
	<option value='https://noemalab.eu/2008/04/'> April 2008 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2008/03/'> March 2008 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2008/02/'> February 2008 &nbsp;(14)</option>
	<option value='https://noemalab.eu/2008/01/'> January 2008 &nbsp;(17)</option>
	<option value='https://noemalab.eu/2007/12/'> December 2007 &nbsp;(10)</option>
	<option value='https://noemalab.eu/2007/11/'> November 2007 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2007/10/'> October 2007 &nbsp;(12)</option>
	<option value='https://noemalab.eu/2007/09/'> September 2007 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2007/07/'> July 2007 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2007/06/'> June 2007 &nbsp;(38)</option>
	<option value='https://noemalab.eu/2007/05/'> May 2007 &nbsp;(26)</option>
	<option value='https://noemalab.eu/2007/04/'> April 2007 &nbsp;(30)</option>
	<option value='https://noemalab.eu/2007/03/'> March 2007 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2007/02/'> February 2007 &nbsp;(22)</option>
	<option value='https://noemalab.eu/2007/01/'> January 2007 &nbsp;(21)</option>
	<option value='https://noemalab.eu/2006/12/'> December 2006 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2006/11/'> November 2006 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2006/10/'> October 2006 &nbsp;(36)</option>
	<option value='https://noemalab.eu/2006/09/'> September 2006 &nbsp;(11)</option>
	<option value='https://noemalab.eu/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='https://noemalab.eu/2006/07/'> July 2006 &nbsp;(22)</option>
	<option value='https://noemalab.eu/2006/06/'> June 2006 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2006/05/'> May 2006 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2006/04/'> April 2006 &nbsp;(16)</option>
	<option value='https://noemalab.eu/2006/03/'> March 2006 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2006/02/'> February 2006 &nbsp;(17)</option>
	<option value='https://noemalab.eu/2006/01/'> January 2006 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2005/12/'> December 2005 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2005/11/'> November 2005 &nbsp;(26)</option>
	<option value='https://noemalab.eu/2005/10/'> October 2005 &nbsp;(39)</option>
	<option value='https://noemalab.eu/2005/09/'> September 2005 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2005/07/'> July 2005 &nbsp;(27)</option>
	<option value='https://noemalab.eu/2005/06/'> June 2005 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2005/05/'> May 2005 &nbsp;(37)</option>
	<option value='https://noemalab.eu/2005/04/'> April 2005 &nbsp;(21)</option>
	<option value='https://noemalab.eu/2005/03/'> March 2005 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2005/02/'> February 2005 &nbsp;(25)</option>
	<option value='https://noemalab.eu/2005/01/'> January 2005 &nbsp;(30)</option>
	<option value='https://noemalab.eu/2004/12/'> December 2004 &nbsp;(13)</option>
	<option value='https://noemalab.eu/2004/11/'> November 2004 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2004/10/'> October 2004 &nbsp;(34)</option>
	<option value='https://noemalab.eu/2004/09/'> September 2004 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2004/07/'> July 2004 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2004/06/'> June 2004 &nbsp;(29)</option>
	<option value='https://noemalab.eu/2004/05/'> May 2004 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2004/04/'> April 2004 &nbsp;(19)</option>
	<option value='https://noemalab.eu/2004/03/'> March 2004 &nbsp;(28)</option>
	<option value='https://noemalab.eu/2004/02/'> February 2004 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2004/01/'> January 2004 &nbsp;(36)</option>
	<option value='https://noemalab.eu/2003/12/'> December 2003 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2003/11/'> November 2003 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2003/10/'> October 2003 &nbsp;(44)</option>
	<option value='https://noemalab.eu/2003/09/'> September 2003 &nbsp;(47)</option>
	<option value='https://noemalab.eu/2003/08/'> August 2003 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2003/07/'> July 2003 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2003/06/'> June 2003 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2003/05/'> May 2003 &nbsp;(25)</option>
	<option value='https://noemalab.eu/2003/04/'> April 2003 &nbsp;(18)</option>
	<option value='https://noemalab.eu/2003/03/'> March 2003 &nbsp;(38)</option>
	<option value='https://noemalab.eu/2003/02/'> February 2003 &nbsp;(23)</option>
	<option value='https://noemalab.eu/2003/01/'> January 2003 &nbsp;(40)</option>
	<option value='https://noemalab.eu/2002/12/'> December 2002 &nbsp;(35)</option>
	<option value='https://noemalab.eu/2002/11/'> November 2002 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2002/10/'> October 2002 &nbsp;(8)</option>
	<option value='https://noemalab.eu/2002/09/'> September 2002 &nbsp;(37)</option>
	<option value='https://noemalab.eu/2002/08/'> August 2002 &nbsp;(24)</option>
	<option value='https://noemalab.eu/2002/07/'> July 2002 &nbsp;(45)</option>
	<option value='https://noemalab.eu/2002/06/'> June 2002 &nbsp;(51)</option>
	<option value='https://noemalab.eu/2002/05/'> May 2002 &nbsp;(62)</option>
	<option value='https://noemalab.eu/2002/04/'> April 2002 &nbsp;(51)</option>
	<option value='https://noemalab.eu/2002/03/'> March 2002 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2002/02/'> February 2002 &nbsp;(52)</option>
	<option value='https://noemalab.eu/2002/01/'> January 2002 &nbsp;(52)</option>
	<option value='https://noemalab.eu/2001/12/'> December 2001 &nbsp;(45)</option>
	<option value='https://noemalab.eu/2001/11/'> November 2001 &nbsp;(33)</option>
	<option value='https://noemalab.eu/2001/10/'> October 2001 &nbsp;(41)</option>
	<option value='https://noemalab.eu/2001/09/'> September 2001 &nbsp;(42)</option>
	<option value='https://noemalab.eu/2001/08/'> August 2001 &nbsp;(47)</option>
	<option value='https://noemalab.eu/2001/07/'> July 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/06/'> June 2001 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2001/05/'> May 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/04/'> April 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/03/'> March 2001 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2001/02/'> February 2001 &nbsp;(31)</option>
	<option value='https://noemalab.eu/2001/01/'> January 2001 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/12/'> December 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/11/'> November 2000 &nbsp;(7)</option>
	<option value='https://noemalab.eu/2000/10/'> October 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/09/'> September 2000 &nbsp;(3)</option>
	<option value='https://noemalab.eu/2000/08/'> August 2000 &nbsp;(2)</option>
	<option value='https://noemalab.eu/2000/07/'> July 2000 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2000/06/'> June 2000 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2000/05/'> May 2000 &nbsp;(4)</option>
	<option value='https://noemalab.eu/2000/03/'> March 2000 &nbsp;(6)</option>
	<option value='https://noemalab.eu/2000/02/'> February 2000 &nbsp;(1)</option>
	<option value='https://noemalab.eu/1999/11/'> November 1999 &nbsp;(2)</option>
	<option value='https://noemalab.eu/1970/01/'> January 1970 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside><aside id="text-10" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Social</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><fb:like-box href="http://www.facebook.com/NoemaLab" width="285" show_faces="true" border_color="#eee" stream="false" header="false"></fb:like-box></div>
		</div></aside><aside id="text-15" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline"   width="285" height="240"  href="https://twitter.com/noemalab" data-widget-id="268748664170749953">Tweets by @noemalab</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br></div>
		</div></aside><aside id="text-11" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Noema Memory &#8211;  Archives 2000-2011</span></h6><div class="widget-delimiter"></div>			<div class="textwidget">The old Noema (2000-2011) remains online as an archive of contents, ideas, visions, ways of interpreting the online communication.<br><br>
<a class="img_link" href="http://org.noemalab.eu/" target="_blank" rel="noopener noreferrer"><img class="thumbnail" src="https://i2.wp.com/noemalab.eu/wp-content/uploads/2012/08/n_archive.png?w=1340" alt="The Noema Archive - Noemalab" data-recalc-dims="1" /></a></div>
		</div></aside></div>					</div>
				</div>
			</div>
		</div>
	</section>
</article>
</section>
			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 10px;"></div></div><div class="row content-block"><section class="cols-by-6 airkit_gutter-40 has-animations thumbnail-view"><div class="filter-tabs ts-tab-container display-horizontal col-lg-12">
									<div class="ts-tabs-nav">
									<ul class="nav nav-tabs ts-select-by-category"><li class="active" data-filter="*"> <a href="#">all</a> </li><li data-filter="17">
											<a href="#">Article</a>
										</li><li data-filter="96">
											<a href="#">Arts</a>
										</li><li data-filter="4">
											<a href="#">Calls</a>
										</li><li data-filter="20">
											<a href="#">Editorial</a>
										</li><li data-filter="21">
											<a href="#">Essay</a>
										</li><li data-filter="5">
											<a href="#">Events</a>
										</li><li data-filter="97">
											<a href="#">Focus</a>
										</li><li data-filter="8">
											<a href="#">Ideas</a>
										</li><li data-filter="9">
											<a href="#">Interview</a>
										</li><li data-filter="22">
											<a href="#">Media</a>
										</li><li data-filter="98">
											<a href="#">Memo</a>
										</li><li data-filter="1">
											<a href="#">Mixed News</a>
										</li><li data-filter="11">
											<a href="#">News</a>
										</li><li data-filter="23">
											<a href="#">Society</a>
										</li></ul></div></div><div class="filters-container cols-by-6">
<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image hide-post-meta post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-climate-change tag-earth tag-environment no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/grounding-450x350.jpg" width="450" height="350" alt="Grounding project" />                    <a href="https://noemalab.eu/memo/calls/grounding-project/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/grounding-project/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/grounding-project/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>240 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-15T14:53:43+02:00">15 October 2020</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/grounding-project/"><h4 class="entry-title" itemprop="name headline">Grounding project</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/grounding-project/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-15T14:53:43+02:00" itemprop="datePublished" content="2020-10-15T14:53:43+02:00">15 October 2020</time><meta itemprop="dateModified" content="2020-10-15T14:53:46+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/grounding.jpg?fit=690%2C337&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="337">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,98,11">
	<article class="below-image hide-post-meta post-32366 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-memo category-news tag-art-science-technologies tag-future tag-smart-city tag-starts no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/cuty_future-450x306.png" width="450" height="350" alt="City of the future" />                    <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/city-of-the-future/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>255 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-14T18:42:49+02:00">14 October 2020</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/city-of-the-future/"><h4 class="entry-title" itemprop="name headline">City of the future</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/city-of-the-future/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-14T18:42:49+02:00" itemprop="datePublished" content="2020-10-14T18:42:49+02:00">14 October 2020</time><meta itemprop="dateModified" content="2020-10-14T18:42:52+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/10/cuty_future.png?fit=690%2C189&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="189">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,5,98,11">
	<article class="below-image hide-post-meta post-32214 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-events category-memo category-news tag-art-science-technologies tag-arts-3 tag-media-art tag-mixed-media no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/10/SAR_conference-450x350.png" width="450" height="350" alt="The 12th SAR Conference on Artistic Research" />                    <a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>276 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-10-01T14:21:54+02:00">1 October 2020</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/"><h4 class="entry-title" itemprop="name headline">The 12th SAR Conference on Artistic Research</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/the-12th-sar-conference-on-artistic-research/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-10-01T14:21:54+02:00" itemprop="datePublished" content="2020-10-01T14:21:54+02:00">1 October 2020</time><meta itemprop="dateModified" content="2020-10-01T17:16:34+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2020/10/SAR_conference.png?fit=690%2C587&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="587">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,5,98,11">
	<article class="below-image hide-post-meta post-32203 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-events category-memo category-news tag-digital-art tag-hacking tag-laser-art tag-media-art tag-performance no-lazy-placeholder mime-type-gif" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/09/vectorhack800-1.gif" width="450" height="350" alt="Vectorhack 2020" itemprop="image"/>                    <a href="https://noemalab.eu/memo/calls/vectorhack-2020/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/vectorhack-2020/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/vectorhack-2020/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>290 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-09-27T23:43:09+02:00">27 September 2020</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/vectorhack-2020/"><h4 class="entry-title" itemprop="name headline">Vectorhack 2020</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/vectorhack-2020/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-09-27T23:43:09+02:00" itemprop="datePublished" content="2020-09-27T23:43:09+02:00">27 September 2020</time><meta itemprop="dateModified" content="2020-10-01T17:16:11+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/09/vectorhack800-1.gif?fit=690%2C173&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="173">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="8,9">
	<article class="below-image hide-post-meta post-32060 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas category-interview tag-arslab tag-art-science-technologies tag-arte-e-scienza tag-tullio-regge no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled-450x350.jpg" width="450" height="350" alt="Metodi ed Emozioni / Méthodes et émotions" />                    <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>760 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-08-13T16:23:36+02:00">13 August 2020</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/"><h4 class="entry-title" itemprop="name headline">Metodi ed Emozioni / Méthodes et émotions</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Tullio Regge, Franco Torriani</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/metodi-ed-emozioni-methodes-et-emotions/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-08-13T16:23:36+02:00" itemprop="datePublished" content="2020-08-13T16:23:36+02:00">13 August 2020</time><meta itemprop="dateModified" content="2020-10-01T17:08:23+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2020/08/ars_lab_logo-scaled.jpg?fit=690%2C492&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="492">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="4,5,98,11">
	<article class="below-image hide-post-meta post-32198 post type-post status-publish format-standard has-post-thumbnail hentry category-calls category-events category-memo category-news tag-art-and-technology tag-electronic-art tag-open-source tag-technology no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2020/09/pixel20-450x350.png" width="450" height="350" alt="Piksel20" />                    <a href="https://noemalab.eu/memo/calls/piksel20/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/piksel20/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/piksel20/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>435 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2020-09-27T23:32:05+02:00">27 September 2020</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/piksel20/"><h4 class="entry-title" itemprop="name headline">Piksel20</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/piksel20/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="NOEMA - Technology &amp; Society">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2020-09-27T23:32:05+02:00" itemprop="datePublished" content="2020-09-27T23:32:05+02:00">27 September 2020</time><meta itemprop="dateModified" content="2020-10-01T17:15:47+02:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2020/09/pixel20.png?fit=690%2C329&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="329">
			</span></span>
			</section>
			</article>
</div>

</div></section></div><div class="row content-block"><div class="col-lg-12"><div class="delimiter gradient" style="
			background: -moz-linear-gradient(left,  rgba(0, 0, 0, 0) 0%,  rgba(226,226,226,1) 50%, rgba(0, 0, 0, 0) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0, 0, 0, 0)), color-stop(50%, rgba(226,226,226,1)), color-stop(100%,rgba(0, 0, 0, 0)));
			background: -webkit-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -o-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -ms-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: linear-gradient(to right,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);"></div></div></div><div class="row content-block"><div style="height: 10px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class="ts-sidebar-element "><aside id="eu_cookie_law_widget-2" class="widget ts_widget  widget_eu_cookie_law_widget"><div class="widget-content">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</div></aside><aside id="text-8" class="widget ts_widget  widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>ABOUT NOEMA</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><img src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2010/09/ita.gif?resize=20%2C14" width="20" height="14" data-recalc-dims="1" />  Dal  2000 NOEMA si occupa delle relazioni tra cultura, arti, scienze e tecnologie.<br>
NOEMA è una testata giornalistica registrata presso il Tribunale di Ravenna, n. 1211 del 17/07/2003.<br>
<b>ISSN 2283-3145</b>

<br><br>
<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/09/eng.gif?resize=20%2C14" width="20" height="14" data-recalc-dims="1" />  Since 2000 NOEMA has been interested in culture-arts-sciences-technologies interrelations and influences.<br>
NOEMA is a journal registered at the Court of Ravenna, n.1211 – 17/07/2003.<br>
<b>ISSN 2283-3145</b></div>
		</div></aside></div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block">
			<div class="col-lg-12">
				<div class="fb-page" data-href="https://www.facebook.com/NoemaLab/" data-width="500" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
					<div class="fb-xfbml-parse-ignore">
						<blockquote cite="https://www.facebook.com/NoemaLab/">
							<a href="https://www.facebook.com/NoemaLab/">Facebook</a>
						</blockquote>
					</div>
				</div>
				<div id="fb-root"></div>
			</div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, "script", "facebook-jssdk"));
		</script></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12  ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 90px;"></div></div>
					</div>
				</div></div></div></div>			</footer>
		</div>

	    
					<button id="ts-back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
		
		<link rel='stylesheet' id='airkit_google_fonts_menu-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/bootstrap.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/html5.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var diginex = {"contact_form_token":"028d535089","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/noemalab.eu\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<div itemscope itemtype=\"http:\/\/schema.org\/Organization\"><a href=\"https:\/\/noemalab.eu\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"299.5\" height=\"67\" src=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" class=\"custom-logo\" alt=\"NOEMA \u2013 Technology & Society\" data-attachment-id=\"28365\" data-permalink=\"https:\/\/noemalab.eu\/noema-logo-orizzontale-v5-599x67\/\" data-orig-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" data-orig-size=\"599,67\" data-comments-opened=\"0\" data-image-meta=\"{\"aperture\":\"0\",\"credit\":\"\",\"camera\":\"\",\"caption\":\"\",\"created_timestamp\":\"0\",\"copyright\":\"\",\"focal_length\":\"0\",\"iso\":\"0\",\"shutter_speed\":\"0\",\"title\":\"\",\"orientation\":\"0\"}\" data-image-title=\"Noema-logo-orizzontale-v5-599\u00d767\" data-image-description=\"\" data-medium-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" data-large-file=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" \/><\/a><\/div>","ts_onepage_layout":"no","video_nonce":"ec5b349418","ts_security":"54674079cb","rightClick":"n","airkit_facebook_id":"","animsitionIn":"none","animsitionOut":"none","prevent_adblock":"n","airkit_blocker_html":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/scripting.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/megamenu.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/fancybox.pack.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/affix.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/parallax-img.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/css3-animations.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/isotope.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'26938262',post:'32372',tz:'2',srv:'noemalab.eu'} ]);
	_stq.push([ 'clickTrackerInit', '26938262', '32372' ]);
</script>
	</body>
</html>
