<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://noemalab.eu/xmlrpc.php" />

	<meta property="og:image" content="https://noemalab.eu/wp-content/uploads/2016/07/network.jpg"/><meta property="og:title" content="Regulation and Social Media: Speed Bumps or the Code 2.0" /><meta property="og:description" content="“Governments of the Industrial World, you weary giants of flesh and steel, I come from Cyberspace, the new home of Mind. On behalf of the future, I ask you of the past to leave us alone. You are not welcome among us. You have no sovereignty where we gather (…)” (Barlow 1996).
" /><meta property="og:url" content="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/" /><meta property="og:type" content="blogPosting:blogPost" /><title>Regulation and Social Media: Speed Bumps or the Code 2.0 &#8211; NOEMA &#8211; Technology &amp; Society</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Feed" href="https://noemalab.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOEMA - Technology &amp; Society &raquo; Comments Feed" href="https://noemalab.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noemalab.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='diginex-webfont-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/redfont.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-widgets-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-bootstrap-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='diginex-style-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/style.css' type='text/css' media='all' />
<style id='diginex-style-inline-css' type='text/css'>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</style>
<!--[if IE]>
<link rel='stylesheet' id='diginex-ie-css'  href='https://noemalab.eu/wp-content/themes/diginex/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='https://noemalab.eu/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://noemalab.eu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noemalab.eu/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://noemalab.eu/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://noemalab.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='https://noemalab.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noemalab.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noemalab.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beyond the map: an experiment in affective geographies' href='https://noemalab.eu/ideas/beyond-the-map-an-experiment-in-affective-geographies/' />
<link rel='next' title='La Cura Summer school' href='https://noemalab.eu/ideas/la-cura-summer-school/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/" />
<link rel='shortlink' href='https://wp.me/p1P1S6-760' />
<link rel="alternate" type="application/json+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fideas%2Fregulation-and-social-media-speed-bumps-or-the-code-2-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noemalab.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoemalab.eu%2Fideas%2Fregulation-and-social-media-speed-bumps-or-the-code-2-0%2F&#038;format=xml" />
<link rel="canonical" href="https://noemalab.eu/?p=27280" /><meta property="og:url" content="https://noemalab.eu/?p=27280" />		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:1.1em; color:#666666; line-height: 1.6em;}		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Regulation and Social Media: Speed Bumps or the Code 2.0" />
<meta property="og:url" content="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/" />
<meta property="og:description" content="“Governments of the Industrial World, you weary giants of flesh and steel, I come from Cyberspace, the new home of Mind. On behalf of the future, I ask you of the past to leave us alone. You are no…" />
<meta property="article:published_time" content="2016-07-01T17:35:02+00:00" />
<meta property="article:modified_time" content="2016-09-25T18:09:25+00:00" />
<meta property="og:site_name" content="NOEMA - Technology &amp; Society" />
<meta property="og:image" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/network.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/network.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=32%2C28&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=192%2C170&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=180%2C159&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo_quadrato_small.jpg?fit=270%2C238&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-27280 single-format-standard wp-custom-logo diginex  ts-boxed-layout  ts-imagesloaded-enabled" itemscope="itemscope" itemtype="http://schema.org/WebPage">

	
		<div id="ts-loading-preload">
		<div class="preloader-center"></div>
		<span>Loading posts...</span>
	</div>
		<div id="wrapper" class="container" data-header-align="top">
				<header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-8  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div><div class="row content-block"><div style="text-align:left" class="col-lg-12">
						<a target="_self" href="https://noemalab.eu">
							<img alt="" class="lazy " data-original="https://noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png" />
						</a>
					</div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div><div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="social-icons  iconed">
							<ul class="text-right">
								<li>
				                   <a href="https://twitter.com/noemalab" target="_blank" class="twitter">
					                   	<i class="icon-twitter"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://vimeo.com/noemalab" target="_blank" class="vimeo">
					                   	<i class="icon-vimeo"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.youtube.com/user/NoemaLab" target="_blank" class="video">
					                   	<i class="icon-video"></i> 
					                   	</a>
				               </li>
<li>
				                   <a href="https://www.facebook.com/NoemaLab/" target="_blank" class="facebook">
					                   	<i class="icon-facebook"></i> 
					                   	</a>
				               </li>
								<li class="">
									<a href="https://noemalab.eu/feed/" class="rss"><i class="icon-rss"></i></a>
								</li>
							</ul>
						</div>
					</div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-8  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255,255,255,0); text-align: auto;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div><div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div><div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-2  col-md-6  col-sm-6  col-xs-6 ">
					<div style="background-color: rgba(255,255,255,0); text-align: right;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-right style-icon ">
				<a href="#" class="search-trigger"><i class="icon-search"></i></a>
				<div class="hidden-form-search">
					<form role="search" method="get" class="search-form" action="https://noemalab.eu/">
						<fieldset>
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywords" 
									value="search here" 
									onfocus="if (this.value == 'search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'search here';}" />

							<input type="submit" class="searchbutton" name="search" value="Search" />
							<i class="icon-search"></i>
						</fieldset>
					</form>
					<a href="#" class="search-close"><i class="icon-close"></i></a>
				</div>
			</div>
		</div></div><div class="row content-block"><div class="col-lg-12"><div class="delimiter gradient" style="
			background: -moz-linear-gradient(left,  rgba(0, 0, 0, 0) 0%,  rgba(212,201,201,1) 50%, rgba(0, 0, 0, 0) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0, 0, 0, 0)), color-stop(50%, rgba(212,201,201,1)), color-stop(100%,rgba(0, 0, 0, 0)));
			background: -webkit-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(212,201,201,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -o-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(212,201,201,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -ms-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(212,201,201,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: linear-gradient(to right,  rgba(0, 0, 0, 0) 0%, rgba(212,201,201,1) 50%,rgba(0, 0, 0, 0) 100%);"></div></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_equal-height airkit_vertical-top" style="background-color: rgba(255,255,255,1);text-align: auto;border-bottom: 1px solid rgba(221,221,221,0.29);margin-top: 0px;margin-bottom: 40px;padding-top: 40px;padding-bottom: 40px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255,255,255,1); text-align: center;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 50px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;clear: both;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div><div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description  nav-center menu-element-mxupt">
							<span class="sb-menu-toggle">
	                    <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						</span>
					</span>
		
							<div class="navbar navbar-default" role="navigation">
								<div class="navbar-collapse collapse"><ul id="menu-noemav5" class="nav navbar-nav"><li id="menu-item-28317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home airkit_menu-full dropdown simple"><a href="https://noemalab.eu/"  >Home</a></li><li id="menu-item-28320" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/projects/"  >Projects</a></li><li id="menu-item-28321" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/about/"  >About Noema</a></li><li id="menu-item-28319" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/noema-board/"  >Noema Board</a></li><li id="menu-item-28322" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/collaborations-and-partnerships-2/"  >Collaborations</a></li><li id="menu-item-28325" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/memo/"  ><i class="icon-down"></i>Memo</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4">
	<article class="below-image  post-27391 post type-post status-publish format-standard has-post-thumbnail hentry category-calls tag-art-science-technologies tag-ascott tag-consciousness-reframed no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2016/07/c_reframed_2016-450x350.jpg" width="450" height="350" alt="Consciousness Reframed. Art and Consciousness in the Post-Biological Era" />                    <a href="https://noemalab.eu/memo/calls/consciousness-reframed-art-and-consciousness-in-the-post-biological-era/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/consciousness-reframed-art-and-consciousness-in-the-post-biological-era/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/consciousness-reframed-art-and-consciousness-in-the-post-biological-era/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>9 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-07-27T16:51:42+00:00">27 July 2016</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/consciousness-reframed-art-and-consciousness-in-the-post-biological-era/"><h4 class="entry-title" itemprop="name headline">Consciousness Reframed. Art and Consciousness in the Post-Biological Era</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-07-27T16:51:42+00:00">27 July 2016</time></li><li class="entry-meta-views"><i class="icon-views"></i>9 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/consciousness-reframed-art-and-consciousness-in-the-post-biological-era/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2016-07-27T16:51:42+00:00" itemprop="datePublished" content="2016-07-27T16:51:42+00:00">27 July 2016</time><meta itemprop="dateModified" content="2017-05-15T10:43:32+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2016/07/c_reframed_2016.jpg?fit=690%2C376&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="376">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="4">
	<article class="below-image  post-27256 post type-post status-publish format-standard has-post-thumbnail hentry category-calls tag-art tag-art-science-technologies tag-art-science tag-esa no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2016/04/artandscienceheader.png" width="450" height="350" alt="Open Call for a Residency at ESA" />                    <a href="https://noemalab.eu/memo/calls/open-call-for-a-residency-at-esa/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/memo/calls/open-call-for-a-residency-at-esa/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/memo/calls/open-call-for-a-residency-at-esa/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>10 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-04-20T14:36:14+00:00">20 April 2016</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-4"> <a href="https://noemalab.eu/category/memo/calls/">Calls</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/memo/calls/open-call-for-a-residency-at-esa/"><h4 class="entry-title" itemprop="name headline">Open Call for a Residency at ESA</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-04-20T14:36:14+00:00">20 April 2016</time></li><li class="entry-meta-views"><i class="icon-views"></i>10 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/memo/calls/open-call-for-a-residency-at-esa/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2016-04-20T14:36:14+00:00" itemprop="datePublished" content="2016-04-20T14:36:14+00:00">20 April 2016</time><meta itemprop="dateModified" content="2017-05-15T10:45:31+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/04/artandscienceheader.png?fit=440%2C185&amp;ssl=1">
			  	<meta itemprop="width" content="440">
			  	<meta itemprop="height" content="185">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/ideas/"  ><i class="icon-down"></i>Ideas</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8">
	<article class="below-image  post-28047 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas tag-ars-electronica tag-bioart tag-digital-art tag-technosciences no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2017/01/ae2016_article_cover-450x350.jpg" width="450" height="350" alt="Oltre atomi e corpi: una post-riflessione su AE 2016 / Beyond atoms and bodies: a post-reflection on AE 2016" />                    <a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>22 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-01-28T18:48:46+00:00">28 January 2017</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/"><h4 class="entry-title" itemprop="name headline">Oltre atomi e corpi: una post-riflessione su AE 2016 / Beyond atoms and bodies: a post-reflection on AE 2016</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/plc/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Pier Luigi Capucci</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-01-28T18:48:46+00:00">28 January 2017</time></li><li class="entry-meta-views"><i class="icon-views"></i>22 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Pier Luigi Capucci</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2017-01-28T18:48:46+00:00" itemprop="datePublished" content="2017-01-28T18:48:46+00:00">28 January 2017</time><meta itemprop="dateModified" content="2017-03-29T10:57:53+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/01/ae2016_article_cover.jpg?fit=600%2C550&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="550">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21,8">
	<article class="below-image  post-27977 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art-science-technologies tag-art-biotech tag-biotechnologies tag-media-art tag-robotics no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2017/01/cover_libro_kac-450x350.jpg" width="450" height="350" alt="Dialogismi e biopoetiche / Dialogisms and biopoetics" />                    <a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>15 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-01-05T01:17:52+00:00">5 January 2017</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/"><h4 class="entry-title" itemprop="name headline">Dialogismi e biopoetiche / Dialogisms and biopoetics</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-01-05T01:17:52+00:00">5 January 2017</time></li><li class="entry-meta-views"><i class="icon-views"></i>15 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2017-01-05T01:17:52+00:00" itemprop="datePublished" content="2017-01-05T01:17:52+00:00">5 January 2017</time><meta itemprop="dateModified" content="2017-03-29T10:45:14+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2017/01/cover_libro_kac.jpg?fit=600%2C442&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="442">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28327" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple airkit_menu-tabs"><a href="https://noemalab.eu/category/specials/"  ><i class="icon-down"></i>Specials</a><div class="dropdown-menu"><section class="thumbnail-view cols-by-4">
<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="96,14">
	<article class="below-image  post-23209 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-specials no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2010/12/bauhaus-450x350.jpg" width="450" height="350" alt="Interviewing New Media Art Didactics" />                    <a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>4 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2010-12-09T08:54:40+00:00">9 December 2010</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-96"> <a href="https://noemalab.eu/category/specials/arts/">Arts</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/"><h4 class="entry-title" itemprop="name headline">Interviewing New Media Art Didactics</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/dado/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">dado</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2010-12-09T08:54:40+00:00">9 December 2010</time></li><li class="entry-meta-views"><i class="icon-views"></i>4 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">dado</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/specials/interviewing-new-media-art-didactics-2/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2010-12-09T08:54:40+00:00" itemprop="datePublished" content="2010-12-09T08:54:40+00:00">9 December 2010</time><meta itemprop="dateModified" content="2011-12-23T22:56:12+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/12/bauhaus.jpg?fit=600%2C390&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="390">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="96,14">
	<article class="below-image  post-23352 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-specials no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2011/09/xxv_premio_signorini-450x350.jpg" width="450" height="350" alt="XXV Oscar Signorini Prize &#8211; Robotic Art" />                    <a href="https://noemalab.eu/specials/xxv-oscar-signorini-prize-robotic-art/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/specials/xxv-oscar-signorini-prize-robotic-art/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/specials/xxv-oscar-signorini-prize-robotic-art/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>8 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2008-12-16T10:34:57+00:00">16 December 2008</time></li>            </ul>
        
        
    </div>
					<ul class="entry-categories"><li class="term-96"> <a href="https://noemalab.eu/category/specials/arts/">Arts</a> </li><li class="term-14"> <a href="https://noemalab.eu/category/specials/">Specials</a> </li></ul>			</div>
		</header>
					<section>
				<a href="https://noemalab.eu/specials/xxv-oscar-signorini-prize-robotic-art/"><h4 class="entry-title" itemprop="name headline">XXV Oscar Signorini Prize &#8211; Robotic Art</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/dado/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">dado</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2008-12-16T10:34:57+00:00">16 December 2008</time></li><li class="entry-meta-views"><i class="icon-views"></i>8 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">dado</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/specials/xxv-oscar-signorini-prize-robotic-art/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2008-12-16T10:34:57+00:00" itemprop="datePublished" content="2008-12-16T10:34:57+00:00">16 December 2008</time><meta itemprop="dateModified" content="2017-05-15T10:47:30+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2011/09/xxv_premio_signorini.jpg?fit=650%2C433&amp;ssl=1">
			  	<meta itemprop="width" content="650">
			  	<meta itemprop="height" content="433">
			</span></span>
			</section>
			</article>
</div>

</section></div></li><li id="menu-item-28323" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/copyright-publication-issues/"  >Copyright Info</a></li><li id="menu-item-28318" class="menu-item menu-item-type-post_type menu-item-object-page airkit_menu-full dropdown simple"><a href="https://noemalab.eu/contacts/"  >Contact</a></li></ul></div>
								
							</div>
						</div><style>
						
						
				.airkit_menu.menu-element-mxupt li[class*="menu-item-"] > a,
				.airkit_menu.menu-element-mxupt .navbar-default .navbar-nav > li > a{
					font-family: "Raleway";
					font-size: 12px;
					font-weight: normal;
					font-style: normal;
					letter-spacing: 0em;
					line-height: inherit;
					text-decoration: None;
					text-transform: Uppercase;
				};
			
					</style></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_equal-height airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: right;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255,255,255,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 45px;"></div></div>
					</div>
				</div></div></div></div>		</header>
		<section id="main" class="ts-single-post airkit_single-main " itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
			<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<div class="ts-breadcrumbs breadcrumbs-single-post container">
						<div class="ts-breadcrumbs-content">
            <a href="https://noemalab.eu/">Home</a> <i class="icon-right-arrow"></i> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> <i class="icon-right-arrow"></i> Regulation and Social Media: Speed Bumps or the Code 2.0</div>					</div>
				</div>
			</div>
		</div>
	<article class="single-style-1 term-21 term-8 airkit_singular post-27280 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-governments tag-internet tag-media-policies tag-social-media tag-transparency tag-world-wide-web no-lazy-placeholder" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"
class=" post-details-row ">		
                        			
	<section class="single-content sidebar-none">
		<div class="container singular-container">
			<div id="content" role="main">
				<div class="content-splitter">
					<div class="row">
												<div class="site-width ">
																								
							<header class="post-header">
								<div class="featured-image">
									<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2016/07/network.jpg" width="1280" height="9999" alt="Regulation and Social Media: Speed Bumps or the Code 2.0" /><a class="zoom-in-icon" href="https://noemalab.eu/wp-content/uploads/2016/07/network.jpg" rel="fancybox[27280]"><i class="icon-search"></i></a>								</div>			
							</header>													  
															<div class="heading-meta">						
									<ul class="post-categories entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul><h1 class="post-title" itemprop="name headline">Regulation and Social Media: Speed Bumps or the Code 2.0</h1><ul class="entry-meta post-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/erica/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">erica</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-07-01T18:35:02+00:00">1 July 2016</time></li></ul>				
								</div>	
																				  
							<div class="post-content" itemprop="articleBody">
								<p>“Governments of the Industrial World, you weary giants of flesh and steel, I come from Cyberspace, the new home of Mind. On behalf of the future, I ask you of the past to leave us alone. You are not welcome among us. You have no sovereignty where we gather (…)” (Barlow 1996).</p>
<p>Barlow’s declaration of independence of February 8 1996 was an expression of the libertarian approaches that have run through the Internet since its inception, and is the root of the misapprehension that the internet is somehow unregulated by state sovereignty. But why was it published that day? What happened?</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-27366" src="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/peer-to-peer.jpg?resize=600%2C489" alt="peer to peer" srcset="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/peer-to-peer.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/peer-to-peer.jpg?resize=599%2C488&amp;ssl=1 599w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Let’s start with a flashback to the internet that Barlow was describing and was willing to protect in his poem. It was the internet of relatively small groups of people interacting in online communities organised around common interests. It was a text-based internet where anonymous users interacted in MUDs (Multi-User Dungeon 2016). For a deeper understanding of the reality of those virtual communities read Dibbell’s “A Rape in Cyberspace” originally published in 1993 in The Village Voice. The author describes those text-based communities of anonymous users or characters, called MUD Object-Oriented (MOO), characterised by an accurate description of the content which defined the purpose of those chatrooms, indicating also the characters present at the moment with whom to interact, like a role-play game. But the real purpose of Dibbell’s article was to report a ‘digital rape’ where a character digitally (i.e. not physically) abused other characters. This digital violence led the community to gather in a dedicated ‘room’ to animatedly discuss and rule on the character guilty of the rape, who eventually was banned, an example of what is commonly reported as self-regulated internet. The contemporary manifestations of such communities are today social networks with hundreds of millions of users, resembling more closely a society than a community. At the time of the publication of the article in 1993, the World Wide Web (WWW) was just beginning. It was proposed by Berners Lee in 1989 but the first web site was only implemented at the end of 1990 functioning solely from Berners Lee’s computer (Castells 2001:15). In 1991 a cross-platform browser version of the World Wide Web was created and in April 1993 the WWW software became public with an open license (CERN 2016).</p>
<p>&nbsp;</p>
<div id="attachment_27357" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-27357 size-full" src="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/first-website-cern.jpg?resize=600%2C446" alt="first-website-cern" srcset="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/first-website-cern.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/first-website-cern.jpg?resize=599%2C445&amp;ssl=1 599w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p class="wp-caption-text">Tim Berners Lee first website on NeXT computer</p></div>
<p>&nbsp;</p>
<p>This was Barlow’s internet cultural background, but something was already happening in those years, which provoked Barlow to write his declaration of independence. In September 1993, a few months after the WWW software was released for public use, a Task Force charged by the Congress of the U.S. completed its Agenda for Action for the National Informational Infrastructure (The White House 1993). The purpose of this agenda was to propose the creation of the infrastructure necessary for a digital global market. The first paragraph of its chapter entitled ‘The Promise of the NII’ illustrates the power of this agenda in prescribing the future, describing a device which became a reality 15 years later:</p>
<p>“Imagine you had a device that combined a telephone, a TV, a camcorder, and a personal computer. No matter where you went or what time it was, your child could see you and talk to you, you could watch a replay of your team&#8217;s last game, you could browse the latest additions to the library, or you could find the best prices in town on groceries, furniture, clothes &#8212; whatever you needed”.<br />
This device described in 1993 looks to be, 15 years later on, the smartphone, one of the five factors recognised by the advisory board and the scientific committee of <em>Noema</em>, to have been fundamental in the relationship between technology and society (Capucci and Chighine 2016).</p>
<p>The European Union also recognised this potential. In December 1993, a few months after the American Agenda for Action had been published, the EU Commission adopted the White Paper on “Growth, competitiveness and employment: The challenges and ways forward into the 21st century”, to promote the use of information technologies for the development of the European economies in the new world that was emerging (Delors 1993).</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-27359" src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/penna.jpg?resize=600%2C747" alt="penna" srcset="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/penna.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/penna.jpg?resize=599%2C746&amp;ssl=1 599w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Western governments were laying the foundation for the information Super Highways, which became a common catch phrase in the early nineties, though by 1995, their promise was already being questioned (Besser 1995). It can be said that the role of information super highways in a society based on immaterial exchanges, is comparable to the role of the old communication routes (e.g. physical highways) in a society based on material exchanges. Information super highways became the globally-recognised solution to economic stagnation. In fact, the saturation of the market required the development of a new modality inside the existing economic system (which has been called the New Economy). It was no longer the lack of goods and services which represented the element of scarcity, but the ability to attract and retain the attention of the user-consumer. That is to say, the economy was not limited by the universe of products on the shelf or services for sale, but by the attention of the consumer. Thus the consumer has been successfully commercialised through the logic of empowerment. Something we know very well today with social media, where the users who produce the material being shared are not the customers, but the product which is sold to advertisers, marketers and developers.</p>
<p>We return now to February 8 1996. That day, a few moments before Barlow published his Declaration, President Bill Clinton had signed into law the U.S. ‘Telecommunication Act of 1996’ (U.S. Congress 1996). The aforementioned Agenda for Action was preparing the ground for this law. Previously, each medium (i.e. radio, TV, telephone, etc.) had developed separately on different networks, but with digital technology information could be stored and transmitted on the same network. The realisation of technological convergence brought about the possibility of a more general media convergence (Meikle and Young 2012). To foster this evolution, with “The Telecommunication Act of 1996”, the American Administration eliminated antitrust barriers so as to permit the integration of different media under a single corporate entity. Barlow was aware of the changes that were about to be effected by governments, and released his Declaration the same day the American law was signed and published. Bearing all this in mind and looking at the cyber-reality of today, the declaration of independence sounds more like a swan song, a poem, which gave strength to the hope of a different world, and to the misapprehension that the internet is somehow unregulated; a misapprehension which became a mantra particularly among the cultural industries, which fed on people’s anxieties of being under the control of the authorities (Hesmondhalgh 2013:126), and arguably aimed maximise participation in the activities of the new digital environment.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-27361" src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2016/07/cartoon.jpg?resize=600%2C562" alt="Universe" srcset="https://i0.wp.com/noemalab.eu/wp-content/uploads/2016/07/cartoon.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/noemalab.eu/wp-content/uploads/2016/07/cartoon.jpg?resize=599%2C561&amp;ssl=1 599w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>There are several publicly-available examples of the extensive reach of government sovereignty over privately owned Internet Service Providers (ISPs), which goes far beyond the development of information infrastructures and the regulation of media companies. For example, in Egypt on 27 January 2011 during the revolution that eventually led to the capitulation of President Hosny Mubarak, the internet was shut down with a view to stopping the demonstrations (BBC 2011 and Labovitz 2011).<br />
In the UK, in 2013 the Internet Service Providers (ISPs) were ordered by the high court to block access to websites which are considered illegal (O&#8217;Carroll 2013). In Turkey, social media such as Facebook and Twitter are routinely blocked by the Court, most recently in March 2016 (Akkoc 2016). But the most insidious government involvement was revealed by Edward Snowden in June 2013. Classified documents showed that the US National Security Agency (NSA) has since 2007 run a programme of personal data collection, code-named PRISM, through the main social media and computing companies: Facebook (which includes Instagram and WhatsApp), Google (YouTube), Microsoft (Skype), Apple (iTunes), and Yahoo (Tumblr and Flickr). Yahoo, for example, was coerced into participating in the data collection with a threatened US$250,000 fine per day (Meikle 2016:106). These examples confirm two things; first that governments are wary of the potential of media and communications tools; and second, despite rhetoric to the contrary, that governments are both able and keen to exercise control over the Internet.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-27362" src="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/monitors.jpg?resize=600%2C448" alt="monitors" srcset="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/monitors.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/07/monitors.jpg?resize=599%2C447&amp;ssl=1 599w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>Traditionally governments’ media policies have intervened in all areas of communications and cultural markets. For example they legislate on contracts, competition, copyright and privacy. They can regulate in more detail through regional agencies which monitor local activities. They can subsidise different sectors of the economy directly or through grants, from research to the arts (Hesmondhalgh 2013:123). These three domains of action have blurred since the advent of the information society, which drove governments to adapt telecommunications and economic policies to “the new world that was emerging” as exposed above with the American “Agenda for Action” and the European “White Paper”. Following the policy changes, telecommunications have a far more important role within the other economic infrastructures such as energy, money and transport, in influencing business. But licensing powers, ownership restrictions and content rules are not the only media policy instrument. Governments have also to deal with the promotion of a symbolic notion of nationhood, and economic outcomes (for example, jobs). The panorama is a lot more complex, and Lessig classifies four mechanisms of constraints which might clarify the complexity of the reality, these are: laws, social norms, markets and the “regulation of real space architecture” (2006: 247) or ‘nature’. Besides the traditional media policy led by governments through legislation, there are social norms ruling social behaviour, the market which determines customers’ choices, and ‘nature’ defined as physical limits, either natural or manufactured. Each mode of regulation listed above influences the other. For example when Governments have to enforce the use of the seat belt, they might take into consideration the most effective way, also economically speaking, to reach the goal. Threatened punishment may be insufficient to convince people to wear it. Governments might for example subsidise insurance companies to offer reduced rates to seatbelt wearers (law regulating the market as a way of regulating behaviour). Another example is the use of speed bumps to keep down the speed of a car (nature or architecture of real space regulating the behaviour). All four mechanisms of constraint can be located in cyberspace. In the context of the digital environment and the internet, Lessig intends ‘nature’ as ‘code’, i.e. constraints dictated by technological architecture which includes software and hardware. The law can govern behaviour in communities with copyright laws, obscenity laws and so on. Social norms regulate behaviour in cyberspace, for example if one tries to sell his second hand bicycle in a group where the topic is politics, the community could impose sanctions. The market can also influence behaviour, for example, pricing structures constrain access to devices or websites. And the ‘code’ (‘nature’), also regulates behaviour. Castells remarks that programmers are one group which hold power in the network society (2015:9). Examples could be Facebook’s protocols which guide the users in their preferred way, or the default settings which channel the user to a preferred behaviour (van Dijck 2012). In fact, it takes effort to change the default settings, which are often considered the best average choices by the users, and that is why default settings are so valuable: it has been reported that Google paid Firefox 300 Million dollars each year for three years (until 2014) to be its default search engine only in the US (Levy 2014).</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-27363" src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/babel.jpg?resize=600%2C450" alt="babel" srcset="https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/babel.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/noemalab.eu/wp-content/uploads/2016/07/babel.jpg?resize=599%2C449&amp;ssl=1 599w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>But “the point is not against indirect regulation generally”, “the point is instead about transparency” (Lessig 2006:135). An example is Facebook’s news feed experiment which demonstrates how users’ emotions can be channelled through the code (Kramer et al. 2014). Without their knowledge, 689,003 participants were artificially exposed to positive or negative friends’ moods to demonstrate that their emotional states could be influenced by the kind of news feed to which they were exposed. Snowden’s disclosures and the Facebook experiment, among others, give substance to Lessig’s argument, which is that governments have a range of tools they use to regulate, and “cyberspace expands that range. Indirectly, by regulating code writing, the government can achieve regulatory ends, often without suffering the political consequences that the same ends, pursued directly, would yield. We should worry about this. We should worry about a regime that makes invisible regulation easier.” (2006:136)</p>
<p>&nbsp;</p>
<p><strong>List of references</strong></p>
<p>&#8211; Akkoc, R. (2016) ‘Ankara blast: Turkish court &#8216;blocks Twitter and Facebook&#8217; after explosion’, <em>The Telegraph,</em> 13 March &lt;<a href="http://www.telegraph.co.uk/news/worldnews/europe/turkey/12192889/Ankara-blast-Turkish-court-blocks-Twitter-and-Facebook-after-explosion.html">http://www.telegraph.co.uk/news/worldnews/europe/turkey/12192889/Ankara-blast-Turkish-court-blocks-Twitter-and-Facebook-after-explosion.html</a>&gt; accessed 4 May 2016.<br />
&#8211; Barlow, J.P. (1996) &#8216;A Cyberspace Independence Declaration&#8217;, <em>Electronic Frontier Foundation</em> &lt;<a href="https://www.eff.org/cyberspace-independence">https://www.eff.org/cyberspace-independence</a>&gt;, accessed 4 May 2016.<br />
&#8211; BBC News, (2011) ‘Egypt severs internet connection amid growing unrest’, BBC, 28 January &lt;<a href="http://www.bbc.co.uk/news/technology-12306041/">http://www.bbc.co.uk/news/technology-12306041/</a>&gt; accessed 4 May 2016.<br />
&#8211; Besser, H. (1995) ‘From Internet to Information Superhighway’, in Brook, J. and Boal I.A. (eds.), <em>Resisting the Virtual Life: The Culture and Politics of Information</em>, San Francisco: City Lights, pp. 59-70 &lt;<a href="http://besser.tsoa.nyu.edu/howard/Papers/brook-book.html">http://besser.tsoa.nyu.edu/howard/Papers/brook-book.html</a>&gt; accessed 4 May 2016.<br />
&#8211; Capucci, P.L. and Chighine, P. (2016) ‘Noema, un’analisi su 15 anni di innovazione / an analysis on 15 years of innovation’, <em>Noema</em> &lt;<a href="https://noemalab.eu/ideas/noema-an-analysis-on-fifteen-years-of-innovation/">https://noemalab.eu/ideas/noema-an-analysis-on-fifteen-years-of-innovation/</a>&gt; accessed 4 May 2016.<br />
&#8211; Castells, M. (2001) <em>The Internet Galaxy</em>, Oxford: Oxford University Press.<br />
&#8211; Castells, M. (2015) <em>Networks of Outrage and Hope</em>, Cambridge: Polity.<br />
&#8211; CERN (2016) ‘The birth of the web’, &lt;<a href="http://home.cern/topics/birth-web">http://home.cern/topics/birth-web</a>&gt;, accessed 4 May 2016.<br />
&#8211; Delors, J. (1993) ‘Growth, Competitiveness, Employment’, <em>Bulletin of the European Communities Supplement</em> 6/93. &lt;<a href="http://europa.eu/documentation/official-docs/white-papers/pdf/growth_wp_com_93_700_parts_a_b.pdf">http://europa.eu/documentation/official-docs/white-papers/pdf/growth_wp_com_93_700_parts_a_b.pdf</a>&gt; accessed 4 May 2016.<br />
&#8211; Dibbell, J. (1993) ‘A Rape in Cyberspace’, <em>The Village Voice</em> &lt;<a href="http://www.villagevoice.com/news/a-rape-in-cyberspace-6401665">http://www.villagevoice.com/news/a-rape-in-cyberspace-6401665</a>&gt;, accessed 4 May 2016.<br />
&#8211; Hesmondhalgh, D. 2013 <em>The Cultural Industries</em>, London: Sage.<br />
&#8211; Kramer, A.D.I., Guillory, J.E. and Hancock, J.T. (2014) ‘Experimental evidence of massive-scale emotional contagion through social networks’, <em>Proceedings of the National Academy of Sciences</em>, vol. 111, no. 24 pp. 8788-8790 &lt;<a href="http://www.pnas.org/content/111/24/8788.full">http://www.pnas.org/content/111/24/8788.full</a>&gt; accessed 4 May 2016.<br />
&#8211; Labovitz, C. (2011) ‘Egypt Returns to the Internet’ <em>Arbor Networks</em>, 2 February &lt;<a href="https://www.arbornetworks.com/blog/asert/egypt-returns-to-the-internet/">https://www.arbornetworks.com/blog/asert/egypt-returns-to-the-internet/</a>&gt; accessed 4 May 2016.<br />
&#8211; Lessig, L. (2006) Code 2.0, New York: Basic Books.<br />
&#8211; Levy, K. (2014) ‘Firefox Dumps Google for Yahoo’, <em>Business Insider UK</em>, 19 November &lt;<a href="http://uk.businessinsider.com/yahoo-search-will-now-be-the-default-in-firefox-2014-11">http://uk.businessinsider.com/yahoo-search-will-now-be-the-default-in-firefox-2014-11</a>&gt; accessed 4 May 2016.<br />
&#8211; Meikle, G. (2016) <em>Social Media. Communication, Sharing and Visibility</em>, London: Routledge.<br />
&#8211; Meikle, G. and Young, S. (2012) <em>Media Convergence: Networked Digital Media in Everyday Life</em>, Basingstoke: Palgrave Macmillan.<br />
&#8211; Multi-User Dungeon &#8211; British Legends (2016) ‘A brief history’, &lt;<a href="http://www.british-legends.com/CMS/index.php/about-mud1-bl/history">http://www.british-legends.com/CMS/index.php/about-mud1-bl/history</a>&gt;, accessed 4 May 2016.<br />
&#8211; O&#8217;Carroll, L. (2013) ‘Online piracy: ISPs ordered to block access to three file-sharing websites’, <em>The Guardian</em>, 28 February &lt;<a href="http://www.theguardian.com/media/2013/feb/28/online-piracy-isps-block-access">http://www.theguardian.com/media/2013/feb/28/online-piracy-isps-block-access</a>&gt; accessed 4 May 2016.<br />
&#8211; The White House, (1993).<em> The National Information Infrastructure: Agenda for Action</em>, USA. &lt;<a href="http://clinton6.nara.gov/1993/09/1993-09-15-the-national-information-infrastructure-agenda-for-action.html">http://clinton6.nara.gov/1993/09/1993-09-15-the-national-information-infrastructure-agenda-for-action.html</a>&gt; accessed 4 May 2016.<br />
&#8211; U.S. Congress, (1996) ‘Telecommunication Act of 1996’ (Pub. L. No. 104-104, 47 U.S.C. 151 et seq). &lt;<a href="http://www.gpo.gov/fdsys/pkg/STATUTE-110/pdf/STATUTE-110-Pg56.pdf">http://www.gpo.gov/fdsys/pkg/STATUTE-110/pdf/STATUTE-110-Pg56.pdf</a>&gt; accessed 4 May 2016.<br />
&#8211; van Dijck, J. (2012) <em>The Culture of Connectivity: A Critical History of Social Media</em>, New York: Oxford University Press.</p>
<p>&nbsp;</p>
<p>Antonello Bocchino is currently a PhD student and Visiting Lecturer at the University of Westminster in London and a member of its Centre for Social Media Research (CSMR) at the Communication and Media Research Institute (CAMRI).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share on:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27280" class="share-facebook sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27280" class="share-twitter sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27280" class="share-google-plus-1 sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-27280" class="share-linkedin sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-27280" class="share-pinterest sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>
							<div class="row">
								<div class="col-lg-6 col-md-6">
										<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="https://noemalab.eu/tag/governments/" rel="tag">governments</a></li><li><a href="https://noemalab.eu/tag/internet/" rel="tag">Internet</a></li><li><a href="https://noemalab.eu/tag/media-policies/" rel="tag">media policies</a></li><li><a href="https://noemalab.eu/tag/social-media/" rel="tag">social media</a></li><li><a href="https://noemalab.eu/tag/transparency/" rel="tag">transparency</a></li><li><a href="https://noemalab.eu/tag/world-wide-web/" rel="tag">World Wide Web</a></li></ul></div>								</div>
								<div class="col-lg-6 col-md-6">
									            <div class="single-sharing normal-sharing">
                <h5> Share on: </h5>
                <div class="ts-sharing in-single">
		                 
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="27280">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="27280">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Regulation+and+Social+Media%3A+Speed+Bumps+or+the+Code+2.0+https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="27280">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="27280">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/&#038;media=https://noemalab.eu/wp-content/uploads/2016/07/network.jpg&#038;description=Regulation+and+Social+Media%3A+Speed+Bumps+or+the+Code+2.0">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="27280">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

					    </div>            </div>
            								</div>
							</div>
														<div class="post-comments">
								
	<div id="comments">

	
		<h2 id="comments-title" class="comments-title comments-closed">
		<i class="icon-comments"></i>
		Comments are closed	</h2>
	
		
		</div><!-- #comments -->

							</div>
							
							<div class="post-related">
								<div class="row">
									<div class="col-md-12">
										<h3 class="related-title"><i class="icon-post"></i>Related posts</h3>
									</div>
									<section class="cols-by-4 airkit_gutter-40 has-animations grid-view">


<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,8">
	<article class=" below-image post-26564 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas tag-cronenberg tag-internet tag-meat tag-novel tag-technologies-2 no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2014/12/consumed-cronenberg-title-450x340.jpg" width="450" height="350" alt="Giornalisti? ‘Cani da carne’ in salsa high-tech / Journalists? ‘Meat dog’ with high-tech sauce" />
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>1 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2014-12-26T16:37:51+00:00">26 December 2014</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/"><h4 class="entry-title" itemprop="name headline">Giornalisti? ‘Cani da carne’ in salsa high-tech / Journalists? ‘Meat dog’ with high-tech sauce</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/plc/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Pier Luigi Capucci</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2014-12-26T16:37:51+00:00">26 December 2014</time></li><li class="entry-meta-views"><i class="icon-views"></i>1 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Pier Luigi Capucci</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2014-12-26T16:37:51+00:00" itemprop="datePublished" content="2014-12-26T16:37:51+00:00">26 December 2014</time><meta itemprop="dateModified" content="2015-02-08T18:22:30+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2014/12/consumed-cronenberg-title.jpg?fit=600%2C340&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="340">
			</span></span>				<div class="entry-excerpt">
					[ITA] Cambiano i tempi ma David Cronenberg, regista etichettato come il Barone del Sangue, non si smentisce. [ENG] The time is changed but David Cronenberg, the director too labeled as the Baron of Blood, makes no exceptions.				</div>
						<a href="https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="26564">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="26564">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Giornalisti%3F+%E2%80%98Cani+da+carne%E2%80%99+in+salsa+high-tech+%2F+Journalists%3F+%E2%80%98Meat+dog%E2%80%99+with+high-tech+sauce+https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="26564">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="26564">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/giornalisti-cani-da-carne-in-salsa-high-tech-journalists-meat-dog-with-high-tech-sauce/&#038;media=https://noemalab.eu/wp-content/uploads/2014/12/consumed-cronenberg-title.jpg&#038;description=Giornalisti%3F+%E2%80%98Cani+da+carne%E2%80%99+in+salsa+high-tech+%2F+Journalists%3F+%E2%80%98Meat+dog%E2%80%99+with+high-tech+sauce">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="26564">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="11">
	<article class=" below-image post-27140 post type-post status-publish format-standard hentry category-news tag-africa tag-economy tag-internet tag-technologies-2 no-thumbnail no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>3 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-04-11T16:39:00+00:00">11 April 2016</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-11"> <a href="https://noemalab.eu/category/news/">News</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/"><h4 class="entry-title" itemprop="name headline">Only 20% of Africans use the internet – we must fix this digital poverty now</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-04-11T16:39:00+00:00">11 April 2016</time></li><li class="entry-meta-views"><i class="icon-views"></i>3 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2016-04-11T16:39:00+00:00" itemprop="datePublished" content="2016-04-11T16:39:00+00:00">11 April 2016</time><meta itemprop="dateModified" content="2016-04-11T16:45:29+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="">
			  	<meta itemprop="width" content="">
			  	<meta itemprop="height" content="">
			</span></span>				<div class="entry-excerpt">
					Source: World Economic Forum


The one thing I love most about my job is the countless brilliant, inspirational people I invariably get to meet when I am in Africa. As you can imagine, they are a diverse bunch: the Rwandan techpreneur pioneering smart card ...				</div>
						<a href="https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="27140">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="27140">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Only+20%25+of+Africans+use+the+internet+%E2%80%93+we+must+fix+this+digital+poverty+now+https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="27140">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="27140">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/news/only-20-of-africans-use-the-internet-we-must-fix-this-digital-poverty-now/&#038;media=&#038;description=Only+20%25+of+Africans+use+the+internet+%E2%80%93+we+must+fix+this+digital+poverty+now">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="27140">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="21">
	<article class=" below-image post-22257 post type-post status-publish format-standard hentry category-essay tag-internet tag-section-23 tag-unix tag-usenet no-thumbnail no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/essay/the-usenet-conflict/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/essay/the-usenet-conflict/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>1 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2002-06-18T17:54:56+00:00">18 June 2002</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-21"> <a href="https://noemalab.eu/category/ideas/essay/">Essay</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/ideas/essay/the-usenet-conflict/"><h4 class="entry-title" itemprop="name headline">The Usenet conflict</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/erica/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">erica</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2002-06-18T17:54:56+00:00">18 June 2002</time></li><li class="entry-meta-views"><i class="icon-views"></i>1 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">erica</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/essay/the-usenet-conflict/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2002-06-18T17:54:56+00:00" itemprop="datePublished" content="2002-06-18T17:54:56+00:00">18 June 2002</time><meta itemprop="dateModified" content="2011-09-17T14:26:53+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="">
			  	<meta itemprop="width" content="">
			  	<meta itemprop="height" content="">
			</span></span>				<div class="entry-excerpt">
					This article explores the conflict between the cooperative online culture of users who have created Usenet and the corporate commodification of Usenet posts by companies archiving the posts. The clash of decision-making processes is presented through the detai...				</div>
						<a href="https://noemalab.eu/ideas/essay/the-usenet-conflict/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="22257">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/essay/the-usenet-conflict/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="22257">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=The+Usenet+conflict+https://noemalab.eu/ideas/essay/the-usenet-conflict/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="22257">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/ideas/essay/the-usenet-conflict/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="22257">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/essay/the-usenet-conflict/&#038;media=&#038;description=The+Usenet+conflict">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="22257">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>





<div class="item col-lg-3 col-md-3 col-xs-12" data-filter-by="17,97,8">
	<article class=" below-image post-11131 post type-post status-publish format-standard hentry category-article category-focus category-ideas tag-arts-3 tag-internet tag-networks no-thumbnail no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">

		
		<header>
							<div class="image-holder">
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>3 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2002-06-10T00:00:00+00:00">10 June 2002</time></li>            </ul>
        
        
    </div>
<ul class="entry-categories"><li class="term-17"> <a href="https://noemalab.eu/category/ideas/article/">Article</a> </li><li class="term-97"> <a href="https://noemalab.eu/category/focus/">Focus</a> </li><li class="term-8"> <a href="https://noemalab.eu/category/ideas/">Ideas</a> </li></ul>						

				</div>
					</header>
		<section>
			<a href="https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/"><h4 class="entry-title" itemprop="name headline">Six Rules Towards A New Internet Art</h4></a><ul class="entry-meta"><li class="entry-meta-author">
					<a href="https://noemalab.eu/author/noema/" itemprop="author" itemscope itemtype="http://schema.org/Person">
						
						<span class="author-name" itemprop="name">Noema Staff</span>
					</a></li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2002-06-10T00:00:00+00:00">10 June 2002</time></li><li class="entry-meta-views"><i class="icon-views"></i>3 views</li></ul><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2002-06-10T00:00:00+00:00" itemprop="datePublished" content="2002-06-10T00:00:00+00:00">10 June 2002</time><meta itemprop="dateModified" content="2011-06-09T21:00:01+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="">
			  	<meta itemprop="width" content="">
			  	<meta itemprop="height" content="">
			</span></span>				<div class="entry-excerpt">
					Boundaries are what inspired the &quot;heroic period&quot; of early net.art - boundaries such as bandwidth, browser design limits, etc. Ironically, as bandwidth has expanded and browers more flexible, we have also seen a homoginization of net.art.				</div>
						<a href="https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/" class="read-more style-text">Continue reading</a><div class="ts-sharing in-views">
							<span class="sharer">
								<span class="circle">
								</span>
								<i class="toggle-sharing icon-share"></i>
							</span>
							
<div class="ts-post-sharing">
	<div class="ts-shares-count">
		<span class="counted">0</span>
		<span class="ts-label-text">Shares</span>
	</div>
	<ul class="share-options">
				    <li class="ts-collapsed share-menu-item" data-social="facebook" data-post-id="11131">
		        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on facebook		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="twitter" data-post-id="11131">
		        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Six+Rules+Towards+A+New+Internet+Art+https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on twitter		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="gplus" data-post-id="11131">
		        <a class="icon-gplus" target="_blank" href="https://plus.google.com/share?url=https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Google+		        	</span>
		        </a>
		    </li>	    

	    		    <li class="ts-collapsed share-menu-item" data-social="pinterest" data-post-id="11131">
		        <a class="icon-pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://noemalab.eu/ideas/six-rules-towards-a-new-internet-art/&#038;media=&#038;description=Six+Rules+Towards+A+New+Internet+Art">
		        	<span class="how-many">0</span>
		        	<span class="ts-tooltip">
		        		Share on Pinterest		        	</span>
		        </a>
		    </li>	    

	    	    <li class="share-menu-item" data-social="show-more" data-post-id="11131">
	        <a class="icon-threedots" href="#" >
	        	<span class="ts-tooltip">
	        		More options	        	</span>
	        </a>
	    </li> 
	</ul>
</div>

						</div>		</section>
	</article>	
</div>


</section>
								</div>
							</div>											
						</div>
											</div>
				</div>
			</div>
		</div>
	</section>
</article>
</section>
			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 90px;"></div></div><div class="row content-block"><section class="cols-by-6 airkit_gutter-40 has-animations thumbnail-view"><div class="filter-tabs ts-tab-container display-horizontal col-lg-12">
									<div class="ts-tabs-nav">
									<ul class="nav nav-tabs ts-select-by-category"><li class="active" data-filter="*"> <a href="#">all</a> </li><li data-filter="17">
											<a href="#">Article</a>
										</li><li data-filter="96">
											<a href="#">Arts</a>
										</li><li data-filter="4">
											<a href="#">Calls</a>
										</li><li data-filter="20">
											<a href="#">Editorial</a>
										</li><li data-filter="21">
											<a href="#">Essay</a>
										</li><li data-filter="5">
											<a href="#">Events</a>
										</li><li data-filter="97">
											<a href="#">Focus</a>
										</li><li data-filter="8">
											<a href="#">Ideas</a>
										</li><li data-filter="9">
											<a href="#">Interview</a>
										</li><li data-filter="22">
											<a href="#">Media</a>
										</li><li data-filter="98">
											<a href="#">Memo</a>
										</li><li data-filter="1">
											<a href="#">Mixed News</a>
										</li><li data-filter="11">
											<a href="#">News</a>
										</li><li data-filter="254">
											<a href="#">Other News</a>
										</li><li data-filter="23">
											<a href="#">Society</a>
										</li><li data-filter="14">
											<a href="#">Specials</a>
										</li><li data-filter="15">
											<a href="#">Stuff</a>
										</li><li data-filter="304">
											<a href="#">Top News</a>
										</li></ul></div></div><div class="filters-container cols-by-6">
<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="11">
	<article class="below-image hide-post-meta post-28278 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-biotechnologies tag-body tag-corpo tag-technologies-2 no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2017/05/bodyquake-450x350.jpg" width="450" height="350" alt="Corpo Scosso / Body Shocked – Bodyquake" />                    <a href="https://noemalab.eu/news/corpo-scosso-bodyquake-body-shocked-bodyquake/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/news/corpo-scosso-bodyquake-body-shocked-bodyquake/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/news/corpo-scosso-bodyquake-body-shocked-bodyquake/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>19 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-05-02T14:42:49+00:00">2 May 2017</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/news/corpo-scosso-bodyquake-body-shocked-bodyquake/"><h4 class="entry-title" itemprop="name headline">Corpo Scosso / Body Shocked – Bodyquake</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Pier Luigi Capucci</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/news/corpo-scosso-bodyquake-body-shocked-bodyquake/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2017-05-02T14:42:49+00:00" itemprop="datePublished" content="2017-05-02T14:42:49+00:00">2 May 2017</time><meta itemprop="dateModified" content="2017-05-02T14:54:42+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/bodyquake.jpg?fit=690%2C460&amp;ssl=1">
			  	<meta itemprop="width" content="690">
			  	<meta itemprop="height" content="460">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="17,8">
	<article class="below-image hide-post-meta post-28047 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas tag-ars-electronica tag-bioart tag-digital-art tag-technosciences no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2017/01/ae2016_article_cover-450x350.jpg" width="450" height="350" alt="Oltre atomi e corpi: una post-riflessione su AE 2016 / Beyond atoms and bodies: a post-reflection on AE 2016" />                    <a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>22 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-01-28T18:48:46+00:00">28 January 2017</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/"><h4 class="entry-title" itemprop="name headline">Oltre atomi e corpi: una post-riflessione su AE 2016 / Beyond atoms and bodies: a post-reflection on AE 2016</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Pier Luigi Capucci</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/oltre-atomi-e-corpi-una-post-riflessione-su-ae-2016-beyond-atoms-and-bodies-a-post-reflection-on-ae-2016/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2017-01-28T18:48:46+00:00" itemprop="datePublished" content="2017-01-28T18:48:46+00:00">28 January 2017</time><meta itemprop="dateModified" content="2017-03-29T10:57:53+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i1.wp.com/noemalab.eu/wp-content/uploads/2017/01/ae2016_article_cover.jpg?fit=600%2C550&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="550">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="21,8">
	<article class="below-image hide-post-meta post-27977 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art-science-technologies tag-art-biotech tag-biotechnologies tag-media-art tag-robotics no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2017/01/cover_libro_kac-450x350.jpg" width="450" height="350" alt="Dialogismi e biopoetiche / Dialogisms and biopoetics" />                    <a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>15 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2017-01-05T01:17:52+00:00">5 January 2017</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/"><h4 class="entry-title" itemprop="name headline">Dialogismi e biopoetiche / Dialogisms and biopoetics</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/dialogismi-e-biopoetiche-dialogisms-and-biopoetics/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2017-01-05T01:17:52+00:00" itemprop="datePublished" content="2017-01-05T01:17:52+00:00">5 January 2017</time><meta itemprop="dateModified" content="2017-03-29T10:45:14+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2017/01/cover_libro_kac.jpg?fit=600%2C442&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="442">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="20,8">
	<article class="below-image hide-post-meta post-27474 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-ideas tag-green tag-greenness tag-life tag-mapping tag-nature tag-odor tag-vegetable-nature no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2016/09/vanderElst_fig4-450x350.jpg" width="450" height="350" alt="Contemplating Greenness" />                    <a href="https://noemalab.eu/ideas/contemplating-greenness/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/contemplating-greenness/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/contemplating-greenness/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>10 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-09-25T14:23:33+00:00">25 September 2016</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/contemplating-greenness/"><h4 class="entry-title" itemprop="name headline">Contemplating Greenness</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/contemplating-greenness/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2016-09-25T14:23:33+00:00" itemprop="datePublished" content="2016-09-25T14:23:33+00:00">25 September 2016</time><meta itemprop="dateModified" content="2017-03-29T10:45:28+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/09/vanderElst_fig4.jpg?fit=600%2C401&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="401">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="21,8">
	<article class="below-image hide-post-meta post-27458 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-ideas tag-art tag-art-science-technologies tag-robotics no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2016/09/1-swarm-450x350.jpg" width="450" height="350" alt="Emergence of Creative Machines" />                    <a href="https://noemalab.eu/ideas/emergence-of-creative-machines/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/emergence-of-creative-machines/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/emergence-of-creative-machines/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>9 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-09-04T23:09:30+00:00">4 September 2016</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/emergence-of-creative-machines/"><h4 class="entry-title" itemprop="name headline">Emergence of Creative Machines</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/emergence-of-creative-machines/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2016-09-04T23:09:30+00:00" itemprop="datePublished" content="2016-09-04T23:09:30+00:00">4 September 2016</time><meta itemprop="dateModified" content="2017-01-28T19:00:47+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/09/1-swarm.jpg?fit=600%2C450&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="450">
			</span></span>
			</section>
			</article>
</div>


<div class="item col-lg-2 col-md-2 col-xs-12" data-filter-by="17,8">
	<article class="below-image hide-post-meta post-27436 post type-post status-publish format-standard has-post-thumbnail hentry category-article category-ideas tag-emotional-geography tag-landscape tag-memory tag-narrative tag-smartphone tag-sound tag-soundscape no-lazy-placeholder" itemscope itemtype="http://schema.org/Article">
				<header>
			<div class="image-holder">
				<img class="lazy"  data-original="https://noemalab.eu/wp-content/uploads/2016/08/Berg_3-450x350.jpg" width="450" height="350" alt="Berg emotional soundscapes" />                    <a href="https://noemalab.eu/ideas/berg-emotional-soundscapes/" class="post-link"></a>
					
    <div class="overlay-effect style-1">

        
                    <a href="https://noemalab.eu/ideas/berg-emotional-soundscapes/" class="overlay-link darken"></a>
            <a href="https://noemalab.eu/ideas/berg-emotional-soundscapes/" class="view-more">
                View                <i class="icon-right-arrow"></i>
            </a> 
            <ul class="entry-meta overlay-meta">
                <li class="entry-meta-views"><i class="icon-views"></i>11 views</li><li class="entry-meta-date"><i class="icon-time"></i><time datetime="2016-08-26T21:32:19+00:00">26 August 2016</time></li>            </ul>
        
        
    </div>
								</div>
		</header>
					<section>
				<a href="https://noemalab.eu/ideas/berg-emotional-soundscapes/"><h4 class="entry-title" itemprop="name headline">Berg emotional soundscapes</h4></a><span class="hidden"><span class="author-name" itemprop="author" rel="author">Noema Staff</span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://noemalab.eu/ideas/berg-emotional-soundscapes/"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Diginex">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1" />
					<meta itemprop="url" content="https://i0.wp.com/noemalab.eu/wp-content/uploads/2017/05/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&amp;ssl=1">
					<meta itemprop="width" content="599">
					<meta itemprop="height" content="67">
				</div>
			</span><time datetime="2016-08-26T21:32:19+00:00" itemprop="datePublished" content="2016-08-26T21:32:19+00:00">26 August 2016</time><meta itemprop="dateModified" content="2017-01-28T19:01:29+00:00"><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<meta itemprop="url" content="https://i2.wp.com/noemalab.eu/wp-content/uploads/2016/08/Berg_3.jpg?fit=600%2C433&amp;ssl=1">
			  	<meta itemprop="width" content="600">
			  	<meta itemprop="height" content="433">
			</span></span>
			</section>
			</article>
</div>

</div></section></div><div class="row content-block"><div class="col-lg-12"><div class="delimiter gradient" style="
			background: -moz-linear-gradient(left,  rgba(0, 0, 0, 0) 0%,  rgba(226,226,226,1) 50%, rgba(0, 0, 0, 0) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(0, 0, 0, 0)), color-stop(50%, rgba(226,226,226,1)), color-stop(100%,rgba(0, 0, 0, 0)));
			background: -webkit-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -o-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: -ms-linear-gradient(left,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);
			background: linear-gradient(to right,  rgba(0, 0, 0, 0) 0%, rgba(226,226,226,1) 50%,rgba(0, 0, 0, 0) 100%);"></div></div></div><div class="row content-block"><div style="height: 90px;"></div></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class="ts-sidebar-element "><aside id="text-8" class="widget ts_widget  widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>ABOUT NOEMA</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><p><img class="size-full wp-image-24182 alignnone" title="ita" alt="" src="https://i0.wp.com/noemalab.eu/wp-content/uploads/2010/09/ita.gif?resize=20%2C14" data-recalc-dims="1" /> Dal  2000 NOEMA si occupa delle relazioni tra cultura e tecnologie. È una testata giornalistica registrata presso il Tribunale di Ravenna n. 1211 del 17/07/2003.<br />
<b>ISSN 2283-3145</b><br />
<br  /></p>
<p><img class="size-full wp-image-24183 alignnone" title="eng" alt="" src="https://i1.wp.com/noemalab.eu/wp-content/uploads/2010/09/eng.gif?resize=20%2C14" data-recalc-dims="1" /> Since 2000 NOEMA has been interested in culture-technologies interrelations and influences. It is a journal registered at the Court of Ravenna, n.1211 – 17/07/2003.<br />
<b>ISSN 2283-3145</b></p>
</div>
		</div></aside></div></div></div>
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						
					</div>
				</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-4  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block">
			<div class="col-lg-12">
				<div class="fb-page" data-href="https://www.facebook.com/NoemaLab/" data-width="500" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
					<div class="fb-xfbml-parse-ignore">
						<blockquote cite="https://www.facebook.com/NoemaLab/">
							<a href="https://www.facebook.com/NoemaLab/">Facebook</a>
						</blockquote>
					</div>
				</div>
				<div id="fb-root"></div>
			</div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, "script", "facebook-jssdk"));
		</script></div>
					</div>
				</div></div></div></div>
<div class="site-section airkit_vertical-top" style="background-color: rgba(255, 255, 255, 0);text-align: auto;margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;"><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" class=" col-lg-12  col-md-12  col-sm-12  col-xs-12 ">
					<div style="background-color: rgba(255, 255, 255, 0); text-align: auto;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" class="">
						
						
						<div class="row content-block"><div style="height: 90px;"></div></div>
					</div>
				</div></div></div></div>			</footer>
		</div>

	    
					<button id="ts-back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
		
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noemalab.eu\/ideas\/regulation-and-social-media-speed-bumps-or-the-code-2-0\/":27280};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/ideas/regulation-and-social-media-speed-bumps-or-the-code-2-0/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://noemalab.eu/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='airkit_google_fonts_menu-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://noemalab.eu/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/bootstrap.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/html5.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var diginex = {"contact_form_token":"da1098ab13","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/noemalab.eu\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/noemalab.eu\/\" class=\"custom-logo-link logo \" rel=\"home\" itemprop=\"url\"><img width=\"299.5\" height=\"67\" src=\"https:\/\/i0.wp.com\/noemalab.eu\/wp-content\/uploads\/2017\/05\/Noema-logo-orizzontale-v5-599x67.png?fit=599%2C67&ssl=1\" class=\"custom-logo\" alt=\"\" itemprop=\"logo\" \/><\/a>","ts_onepage_layout":"no","video_nonce":"72a7ba18e8","ts_security":"8693cf764a","rightClick":"n","airkit_facebook_id":"","animsitionIn":"none","animsitionOut":"none","prevent_adblock":"n","airkit_blocker_html":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/scripting.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/megamenu.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/fancybox.pack.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/affix.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/parallax-img.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/themes/diginex/js/isotope.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://noemalab.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noemalab.eu/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'26938262',post:'27280',tz:'2',srv:'noemalab.eu'} ]);
	_stq.push([ 'clickTrackerInit', '26938262', '27280' ]);
</script>
	</body>
</html>
